Aller au contenu

Filament ABS

juanpa

Membres
  • Compteur de contenus

    1 060
  • Inscrit(e) le

  • Dernière visite

  • Jours remportés

    9

Réputation sur la communauté

286 Excellente

À propos de juanpa

  • Rang
    Imprimeur fou

Contact

Information

  • Genre
    Masculin
  • Intérêts
    Informatique - 3D print - Musique
  • Imprimantes
    Zonestar P802M Prusa i3 en cours de tranfo AM8 - Creality CR10 S Pro

Visiteurs récents du profil

1 829 visualisations du profil
  1. juanpa

    BL Touch 3.1 sur CR10S Pro

    Je parlais de la CR10S Pro V1 je n'avais pas vu que vous parliez de la V2, désolé du H.S
  2. juanpa

    BL Touch 3.1 sur CR10S Pro

    Si je me souviens bien sur la V1 il y a un jumper à mettre sur la carte fille. Je sais pas si ça a changer depuis mais perso j'avais du en mettre un, si quelqu'un peut confirmer @fran6p ?
  3. Salut ! Est-ce que quelqu'un pourrait me dire les vis à utiliser (diamètre et longueur) pour la fixation de la hotend sur son support pour la CR10S Pro ? Merci
  4. A l'époque j'avais résolu les lenteurs Cura en désinstallant toutes les anciennes versions plus la dernière et en la réinstallant.
  5. Salut ! Effectivement on trouve rien sur la Ender 4. Mais comme c'est la même que l'Ender 5 mis à part le volume d'impression peut-être qu'un firmware Ender 5 devrait faire l'affaire. Le mieux serait de trouver les sources du FW Ender 5 et éditer la taille du plateau avant de le compiler.
  6. juanpa

    la ender3 n'imprime plus

    Salut ! A mon avis c'est ton fichier qui est moisi ! Tu as essayé avec un gcode qui a déjà fonctionné ? Parce que sur l'écran (si capture écran du fichier en question) il est indiqué 100%. Pour la machine le modèle est terminé d'où aucun démarrage.
  7. juanpa

    CR-10S Pro : Z leveling

    Pas besoin d'enlever le capot pour les desserrées.
  8. Saperlipopette !!! Je viens de flasher il y a quelques jours pour justement passer en DW7 ! C'est quoi le soucis ?
  9. @fran6p C'est pas faux ! Mais perso je ne fais plus de pid pour le bed depuis très longtemps, à part peut-être après un changement de thermistance et/ou si la chauffe est instable ce qui pour le bed est assez rare. Et comme je mets souvent l'imprimante en chauffe avant d'avoir slicer mon modèle je ne suis pas à 2 minutes près pour la montée en température Et franchement surpris de la vitesse de montée en température de ma CR10S Pro
  10. Oui désolé je mets ça en plein milieu de votre conversation et ça peut paraitre HS, mais je réagissais juste à la page 1 sur la config Marlin Vu qe ça fait des mois que je ne passais plus suis un peu à la bourre ^^
  11. #define PIDTEMPBED C'est surtout utile pour les bed AC, pour un bed DC c'est un peu useless due à l'importante inertie de ce type de chauffe contrairement aux AC.
  12. Salut! Tu n'as pas bien lu je pense Sur les firmwares de TM3D via l'écran tu ne peux pas aller au-delà de 50mm. Donc si t'on X offset est 55 mm c'est mort via l'écran.
  13. Salut @fran6p ça va bien merci ! et toi ? C'est vrai que je ne passe plus beaucoup depuis la clash (encore un) du mois de mars. A cause de la même personne malheureusement du Staff qui a déjà fait fuir moultes membres de cette communauté grâce à son tact légendaire et son manque d'ouverture d'esprit...bref ! c'est bien dommage.
  14. juanpa

    Problèmes de couches

    @drago6857 La solution avait été donné par @fran6p , il faut que tu changes de motif de remplissage. Il te faut tous les tester, en éliminant les modes lignes et trouver celui qui s'adapte le mieux au design de ta pièce. Peut-être concentrique ?
  15. Je pense que depuis le 4 décembre 2016, soit il a trouvé la solution soit il a jeter l'imprimante ^^/
×
×
  • Créer...