Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

2 résultats trouvés

  1. Bonjour, Je viens d'installer un raspberry pi 4 Avec octoprint Jai une ender3 toi fonctionne nickel sauf lupload vers la carte mémoire en faisant init sdcard rien ne ce passe ou tout du moins rien est afficher depuis linterface web pourtant la carte mémoire fonctionne bien en autonome sur la ender3 Mon ender3 a le firmware stock 1.1.6.2 Avait vous des solution ? Merci d'avance cordialement
  2. Bonjour à tous ! Alors voilà, après moultes péripéties avec la réception de ma discoeasy j'ai enfin pu goûter aux joies de l'impression domestique, un vrai bonheur. Cependant, ayant voulu évoluer mon support d'accroche suite à de nombreuses impressions loupées (j'avais enlevé le scotch bleu fourni sur le plateau à la réception de l'imprimante ... remplacé par du masking tape) j'ai opté pour le Buildtak Vertex. Mais depuis, mon z-offset me fait des misères, j'ai beau régler le z-offset à -2.40 avec dagom'app , au moment de lancer mon impression via Cura, la premiere couch
×
×
  • Créer...