Aller au contenu

Filament ABS

PROBLÈME IMPRESSION URGENT


Messages recommandés

URGENT : PLUS D'INFORMATION ! 🙂 

Sinon tu aura peut être des pistes avec 

Tiens nous au jus et bonne continuation !

Lien vers le commentaire
Partager sur d’autres sites

Coucou, c'est une anet a8 et mon slicer est Cura. Au début, elle imprime bien( les premières couches) puis au bout d'un moment la buse ne touche plus l'endroit la ou elle avait imprimée précédemment.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, MRMEME a dit :

Au début, elle imprime bien( les premières couches)

Déjà c'est bon signe !

Voila avec quoi on pourra t'aider : (sinon fait une recherche anet a8 sur le forum ex : https://www.google.com/search?q=site%3Alesimprimantes3d.fr%2Fforum+anet+a8 )

Des photos ?

Ton ventilateur de heatbreak fonctionne bien ?

Ta bobine se déroule bien ?

Un fichier .gcode d'une impression qui bug ( pour vérifier qu'il n'y a rien de louche) ?

Une version de Ultimaker Cura ?

Un export HTML des paramètres du trancheur ?

Si tu arrive a ouvrir une connexion a l'imprimante via un câble USB avec un programme comme Pronterface  https://www.pronterface.com/ ou Repetier Host https://www.repetier.com/download-now/ ou via un OctoPi, le résultat d'un M503 https://marlinfw.org/docs/gcode/M503.html et d'un M115 https://marlinfw.org/docs/gcode/M115.html ?

...

Edit : Le moteur de l’extrudeur ne chauffe pas ? ni le driver du moteur ?

Si tu pousse le filament a la main s'extrude t'il avec un belle aspect ?

Pas de connecteur qui pourrait créer un faux contacte sur les vibrations lors de l'impression ?

Pas de chute de la température d'impression ?

...

car sinon là ma boule de cristal me dit Titi's procédure 

 

Edit 3 :

Sinon c'est le même problème ?

 

Modifié (le) par PPAC
Lien vers le commentaire
Partager sur d’autres sites

Je suis gentil malgré le double post inutile surtout quand on dit URGENT cela me passe partout sur un forum d'entraide ^^.

 @PPAC je pense si il donnait plus d'infos tu le guiderai sur le coup de la carte sd moisi 🙂.

Bref déjà tester avec une carte SD de marque type sandisk, samsung, kingston inférieur a 32Go formaté en fat32 4096 unité et venir nous dire quoi ou pas ^^

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Ah tous ces fameux post avec urgent, cela me fait le même effet @Idealnight 👍, surtout qu'après résolution du problème on ne les revoit jamais !

Problème d'extrusion à 90% je dirai, ou fil bobine coincé. Je ne crois pas trop à la carte SD.

Lien vers le commentaire
Partager sur d’autres sites

  • Yo' locked this topic

@MRMEME

 

Ne créé pas plusieurs sujets pour un même problème, ça ne fera pas avancer plus vite la résolution de ton problème.

 

Merci de continuer sur le sujet initial.

 

🙂

  • Merci ! 1
Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
×
×
  • Créer...