Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

5 résultats trouvés

  1. Bonjour à tous. Vous avez peut-être été confronté, comme moi, à des bugs inexpliqués lors des prints, en utilisant Ultimaker Cura. Actuellement j'utilise la version 4.5.0, mais à cause de l'empilement des mises à jour, j'en ai retrouvé 3 versions successives dans mon disque dur ! Je vous explique ci-dessous comment réinitialiser Cura. C'est à dire revenir à une version "propre", comme si on venait de l'installer, en supprimant les dossiers cachés laissés par le logiciel Pour désinstaller "à fond" un logiciel, quel qu'il soit, j'utilise Revo Uninstaller. Vous n'y êtes pas obligé, vous pouvez juste faire une désinstallation standard. Cura vous demande ensuite si vous voulez supprimer tous vos fichiers de configuration. Comme mon installation de Cura est foireuse, bien évidemment que je choisis d'effacer mes fichiers de configuration ! Cura vous indique alors que la désinstallation est terminée Là, normalement, vous vous dites : c'est bon, j'ai tout viré, je peux réinstaller Cura... C'est faux !!! Pour vous donner une idée, voici ce que mon désinstalleur trouve encore après la désinstallation : ... et voici ce que l'explorateur de fichiers trouve ; remarquez que dans la barre de recherche, j'utilise l'expression name:cura Je vous explique OÙ trouver les dossiers cachés restants : Dans C:\users\%USERNAME%\AppData\Local (le chemin exact varie selon votre installation) : Dans C:\users\%USERNAME%\AppData\Roaming (le chemin exact varie selon votre installation) : Et voila !!! Quand vous réinstallez Cura, vous êtes dans une install propre !
  2. Bonjour, J'utilise CURA pour un sujet en dual extrusion deux couleurs. voilà ce qui me bloque le choix de la couleur extrudeur 1 (couleur rouge ) ensuite extrudeur 2 (couleur blanche) je définie chaque extrudeur soit pour la coque extérieur ou le remplissage çà j'ai compris. Ma question est la suivante que veut dire le choix extrudeur pas écrasé ? je ne comprend pas cette formulation si vous pouvez m'aider! Merci de votre aise Je suis un peu perdu avec CURA car j'utilise IDEAMAKER.
  3. Bonjour @ tous. Je me suis récemment mis à l'impression 3D et me suis offert une Anycubic I3 Mega S. J'utilisait jusqu'à présent Cura 4.5, mais commençant à vouloir faire des pièces de plus en plus complexe, je me suis mis sur simplify3d, notamment pour son interface et sa gestion des supports. J'ai réglé Simplify3D avec les même réglages que Cura ( Vitesse, Température, ...) Mais voilà, parce qu'il y a un mais , sous simplify3D j'ai un décalage sur l'Axe Y dès que celui-ci est un peu trop sollicité. Ci joint deux photos de la même pièce sous Cura et sous S3D pour illustré. Merci par avance pour vos suggestions
  4. Bonjour à tous, C'est la deuxième fois que je tente cette impression qui foire à peut prêt au même moment. Après la première fois, j'ai fait des retouches qui semblaient nécessaires à mon modèle. Mais je me rends compte que le souci ne vient pas de là. Après analyse de mon dernier plantage, je me demande si ce ne sont pas mes supports qui n'accrochent pas assez, en effet on voit une pièce qui est tombée et pour défaire les pièces sur support une simple pichenette suffit. Qu'en pensez-vous ? Comment puis-je augmenter l'accroche des supports ? (sous cura)
  5. Bonjour, Mon alfawise U20 arrête l'impression (le filament ne sort plus de l'extrudeur) mais continue de faire tous les déplacements. Elle ne s'arrête pas toujours au même endroit. C'est quand même le plus souvent vers le milieu de l'impression. Auriez vous une petite solution pour moi s'il vous plaît? Merci d'avance Dominique
×
×
  • Créer...