Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

2 résultats trouvés

  1. Bonjour ! \o/ Je reviens vous voir pour un n ième problèmes sur ma petite créality Quelques photo : Les imperfections du bas se créent a la reprise d'un périmètre, lorsque la buse recommence un tour. J'ai cherché le paramètre "Extra Restart Distance" dans Cura, mais impossible de le trouvé, il a été renommé ? J'ai essayé avec des petites modifications de températures mais ça ne change pas grand chose.. Je n'ai aucune idée d'où ça peut venir :')
  2. Bonjour, Ça fait désormais près de 3 mois que j'ai acquis mon imprimante 3D pour ma formation en architecture et j'éprouve toujours de la difficulté à la faire fonctionner correctement. Mes impressions ont du mal à adhérer au plateau. J'arrive qu'à faire de quoi avec celui-ci seulement lorsque je mets de la colle en bâton sur ce plateau. Le résultat des 2 premières couches est décevant (voir images). On perçoit facilement le filament et visiblement il n'est pas dans sa trajectoire. J'ai ajusté la hauteur de la buse pour qu'elle soit à près d'1,5 mm de hauteur lors de l'impression afin de favoriser l'adhérence à ce plateau. Sur la "plate", je positionne les 4 coins à cette hauteur. Bref, que faire afin d'avoir de meilleur résultat (principalement pour les 2 premières couches? J'ai entendu parler de positionner un miroir sur la "plate"ou une vitre afin que ça sois plus plat, mais je ne suis jamais parvenu à faire adhérer aucune de mes impressions à ce plateau sans utiliser de la colle, j'ai donc de la difficulté à croire qu'il pourra adhérer à une surface aussi lisse qu'un verre (mais en le sablant un peu). Peut-être que mon erreur est dans les paramètres Cura. Sinon j'ai entendu également parler du "tape" (ruban adhésif), mais ça me semble toujours pas aussi adhérant (quoi que je n'aie jamais essayé). Sinon, j'ai essayé de faire chauffer mon plateau pour donner un meilleur fini au plastique pour les premières couches (je sais que ce n'est normalement pas nécessaire pour du PLA), mais je n'obtiens pas de réel résultat même avec cette technique. Je ne sais plus où donner de la tête. Ça me donne presque l'impression que je suis tombé sur un exemplaire défectueux. *De plus, une fois que mon impression a atteint près de 4 cm de hauteur, la buse touche beaucoup à celui-ci. J'ai d'autres problèmes avec la buse... Je vous invite à regarder les images et vidéos de mes impressions (ainsi que les paramètres Cura utilisés), puisque ce n'est pas le seul problème que j'ai avec l'imprimante: https://drive.google.com/drive/folders/1Cfy2IQ-tphJ3UjPSABD4LWksrILVWnUT?usp=sharing *En effet, je suis nouveau dans l'impression 3D. Un énorme merci de votre aide! tatadu900 (Antoine)
×
×
  • Créer...