Aller au contenu

Filament ABS

ragoudcep

Gros doute sur ma Creality CR 10

Messages recommandés

Bonsoir,

J'ai reçu ma première imprimante 3D la semaine dernière : reality Cr 10 commandée sur gearbest et livrée en 15 jours et j'ai eu de belles surprises au déballage.

Outre le plateau de verre auquel je m'attendais, j'ai eu la drôle d'impression que ma machine était légèrement reconditionnée. Au culot même.

Traces d’éraflures, pas de rouleau d'adhésif, des marque de frictions au niveau des 4 vis de l'axe Z, la poulie de la courroie carrement tordue, et le mieux du mieux, la buse qui me sort dans les premiers centimètres du filament violet au lieu du blanc installé. Sans parler des problèmes techniques : les deux pieds de l'axe Z qui ne tombait pas en face des trous, et le moteur du Z qui ne touchait pas le capteur fin de course...

Alors j'ai peut être un peu choppé une paranoite aiguë, et peut être que tout le monde reçoit son imprimante dans cet état, que les rouleau de scotch sont seulement pour les youtubeurs, que la buse garde des filament de test post-usinage, et c'est courant dans les produits chinois...

Du coup je voulais savoir si tout cela vous ai aussi arrivé ? Sa me rassurerais beaucoup !

Je suis a deux doigt d'envoyer une mail salé-sucré pour avoir des explications, mais je vais attendre vos réponses avant  😉

 

Bon prints !

Partager ce message


Lien à poster
Partager sur d’autres sites

Modération : @ragoudcep j'ai déplacé ton post pour une meilleure visibilité
 

  • Merci ! 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 21 minutes, ragoudcep a dit :

bon eh bien je n'ai plus qu'à demander des explication à Gearbest. 

Salut,

Je te souhaite bien du courage...

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela arrive que parfois, elles sont été testés et utilisés brièvement pour vérifier qu'elles fonctionnent bien avant d'être emballés et expédié.
J'ai lu et entendu des youtubeurs constatés cela au déballage... ou lors de première impression, ils y trouvaient des restes de filaments vert (ou autre couleur) en imprimant.
Genre... sur une chaîne de fabrication... peut être une sur 10, va être assemblé, vérifier, monté, utilisé, pour contrôler le travail de la ligne d'assemblage.

Je ne fait que répéter ce que j'ai lu et entendu. 😇

C'est pas nouveau. On le fait dans la boîte où je travail... nous c'est 1 sur 20, où on vérifie... soit une fois toutes les 45 minutes à 1 heures que de test sont réalisés. Le nom exacte est un "Contrôle Qualité". Et a la sortie on colle un petit autocollant "CQ" sur tout les produits sortient de la chaîne.

Je suis prêt a parier ma main à couper... que tu as un petit papier, avec un tampon ou un autocollant avec "CQ" (ou en Chinois) indiquant qu'elle a passé le contrôle qualité.

Lors du déballage de la mienne, il y avait le scotch jaune collé sur toute la surface de la vitre... et cela se voyait que la buse avait dû frotter le scotch... mais comment cela pouvait être arrivé, si elle n'avait pas été monté ?!

Dit toi ceci : Tu as bénéficier d'un modèle ayant bénéficier d'un contrôle. Tu peut être sûre qu'elle fonctionne !

Modifié (le) par Bosco2509

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Comme le dit @Bosco2509 , certaines sont parfois testées d'où les résidus de filament lors des premières extrusions.

Bon courage (comme le dit fort justement @Janpolanton) si tu veux essayer de te faire entendre avec Gearbest; ma CR10 venue il y a bientôt un an de chez Gearbest a mis pratiquement deux mois à arriver (à pied par la Chine  😄 ) entre le jour de la commande et sa livraison... Les quelques mails d'échanges avec Gearbest étaient plutôt "comiques" et depuis je ne commande plus rien chez eux (Aliexpress, Banggood, Dealextreme, Hobbyking sont aussi des plateformes asiatiques de ventes que je trouve plus réactives quant au respect de leur client mais c'est mon avis qui comme tout avis ne peut qu'être relatif)

Après l'avoir montée, réglée, fais tes impressions et reviens nous voir si tu as des problèmes.

Partager ce message


Lien à poster
Partager sur d’autres sites

La mienne avait egalement vu la couleur du pla... je pensais qu'elles étaient toutes testées...

Des marques de vissage sauf pour les Tés de renfort latéraux...

Je dirais plutôt que tu as de la chance...

Mais ca n'empêche pas de devoir resserer les connections d'alimentation dans le  boitier!

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai effectivement trouvé un petit triangle QC dans le carton ! Merci de l'info 😉

Je ne retiens donc que les dégâts physiques dans mon mail, qui eux sont bien présents.

Merci beaucoup, vous m'avez bien aidé  !

 

 

20180707_105406.jpg

Modifié (le) par ragoudcep

Partager ce message


Lien à poster
Partager sur d’autres sites

Oups, effectivement.  Cet axe a du subir une forte poussée du haut vers le bas sur un revêtement non souple (en gros il est tombé).

En démontant la patte métallique et en la redressant délicatement sur un étau en y allant par petites étapes, c'est récupérable. En l'état, ça va être compliqué de faire tourner ton axe X, la courroie GT2 va frotter sur le profilé => bruits désagréables et risques d'abimer celle-ci. Une fois ta patte redressée, tu pourras te fabriquer un / des tendeurs de courroie ( @Bosco2509  en a réalisé un par mal du tout ici sur Chosiverse ).

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas dur à redresser, donc pas grave, mais pas normal!

Tu peux demander un avoir à bearbest, et reparer toi même cette patte.... de toutes manière, tu finira par demonter bien plus à terme.

J'ai obtenu 50€ pour cha ger de carte, à cause des variations de température.... c'est bien moins emmerdant que de retourner l'ensemble!

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, fran6p a dit :

.. /.. ma CR10 .. /.. a mis pratiquement deux mois à arriver à pied par la Chine

Et euh... tu nous brouilles l'écoute avec tes vannes, Francis... 😇 moi aussi j'ai lu ça >>>>> 

@ragoudcep, rien d'insurmontable si tu disposes d'un étau et d'au-moins une main droite.

Mais pitain c'est pas normal.... Y nous amusent nos amis Tinois avec leurs emballages à deux balles...

Moi j'ai reçu dans ma boîte à lettres un plateau chauffant de 300 * 300 dans une enveloppe même pas matelassée.... La gueule des coins !

Pssst, @ragoudcep va voir un peu par là >>>>>> je sens que ça vaut le coup....

Partager ce message


Lien à poster
Partager sur d’autres sites

Eh bien Mr Garnier, le problème a était surmonté à l'aide de pince et de sang froid, et oui mon pseudo est révélateur de bien des choses ! 😂

Pour avoir déchargé/chargé des camions de livraison de colis, Laposte ou pas Laposte, je peux t'assurer que les chinois auront beau faire tous les efforts du monde, les colis auront peu de chance d'arrivés sans prendre des coups de pied... c'est dommage, la CR10 est pourtant bien emballée... 

ça: c'est chez eux : 

Chez nous, on les shoot a coup de pied au fond des camions 😉 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, ragoudcep a dit :

J'ai effectivement trouvé un petit triangle QC dans le carton ! Merci de l'info 😉

Je ne retiens donc que les dégâts physiques dans mon mail, qui eux sont bien présents.

Merci beaucoup, vous m'avez bien aidé  !

 

 

20180707_105406.jpg

Un coup d'étau et le problème est réglé.

il y a 4 minutes, ragoudcep a dit :

Eh bien Mr Garnier, le problème a était surmonté à l'aide de pince et de sang froid, et oui mon pseudo est révélateur de bien des choses ! 😂

Pour avoir déchargé/chargé des camions de livraison de colis, Laposte ou pas Laposte, je peux t'assurer que les chinois auront beau faire tous les efforts du monde, les colis auront peu de chance d'arrivés sans prendre des coups de pied... c'est dommage, la CR10 est pourtant bien emballée... 

ça: c'est chez eux : 

Chez nous, on les shoot a coup de pied au fond des camions 😉 

LOL... ces robots conduisent mieux que certains français que je croise sur les routes... 😵
En même temps... c'est des robots.

Modifié (le) par Bosco2509

Partager ce message


Lien à poster
Partager sur d’autres sites

Si, si, sauf que les robots avaient forme humaine et en fait c'en était, des humains.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×