Aller au contenu

Filament ABS

barbatruc

Membres
  • Compteur de contenus

    13
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de barbatruc

  • Rang
    3D Newbie

Contact

Information

  • Genre
    Masculin
  • Imprimantes
    Alfawise U20 Plus

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je viens de commander je vais tester.. merci pour vos retours
  2. Après avoir fait quelques recherches c'est la conclusion que j'en ai tiré... j'ai du mal comprendre je vais essayer ceux la alors.. Merci je vais chercher avec vos mots clefs
  3. Fausse joie ceux que j'ai trouvés ont un trou en 4mm au lieu de 2mm, si je les prend je suis obligé de plus enfoncer le tube ptfe et d'après ce que j'ai compris c'est moins bien
  4. Merci pour ta réponse, je les ai trouvés sur eBay mais malheureusement ils sont trop courts ... Edit : mais en fouillant sur Aliexpress j'en ai déjà trouvés des mieux (modèle D): https://fr.aliexpress.com/item/32846055805.html?spm=a2g0o.productlist.0.0.4be85f2aklCEZl&algo_pvid=814e52eb-baaa-411c-8ae9-81ca0260834e&algo_expid=814e52eb-baaa-411c-8ae9-81ca0260834e-17&btsid=058c04db-fd0a-42d4-b3cb-95a44b7084a6&ws_ab_test=searchweb0_0,searchweb201602_9,searchweb201603_52
  5. Bonjour à tous, Je cherche à acheter cette pièce pour mon Alfawise U20 PLUS (en plusieurs exemplaires et à un prix correct) : Sauriez-vous ou est-ce que je peux la trouver? J'ai cherché partout sur eBay mais impossible de la trouver aux bonnes dimensions (soit la partie qui entre dans le radiateur fait 6mm au lieu de 7mm, soit l'ensemble est trop court). Si vous connaissez le nom exact de la pièce, en francais et en anglais ça pourrait aussi beaucoup m'aider (j'ai cherché avec tube chauffe, tube imprimante 3d, etc...) Voici un schéma de la bonne pièce : Merci d'avance !
  6. Si ça intéresse quelqu'un j'ai trouvé la réponse en faisant des tests : Cette partie sert à faire en sorte que lorsque j'imprime plusieurs pièces, la buse ne vienne pas taper contre l'une d'entre-elles. Et : Cette partie sert à modifier où est-ce que je peux imprimer sur mon plateau.
  7. Bonjour, J'essaye de régler correctement mon imprimante et en cherchant sur le net je trouve des réponses différentes. Pourriez vous me dire si ces réglages servent : - à modifier où est-ce que je peux imprimer sur mon plateau? OU - à faire en sorte que lorsque j'imprime plusieurs pièces, la buse ne vienne pas taper contre l'une d'entre-elles? Et pour ces paramètres la, je n'ai pas trouvé à quoi ils servaient : Merci d'avance pour votre aide.
  8. Merci, Je viens de l'ajouter à mon profil
  9. Effectivement ca marche mieux avec la prise rebranchée :
  10. Bonjour, merci pour ta réponse, Tout me semble serré et réglé, il y avait un petit point dur sur le plateau mais il disparaît lorsque je débranche son moteur (ça faisait dynamo et envoyait du jus dans les autres moteurs). Par contre je me suis aperçu que la prise du moteur du 2ème axe Z était débranchée. Je ne sais pas depuis quand, je pense que c'est le plateau qui a emporté le câble et tiré sur la prise... j'ai rebranché la prise et refais mon câblage, ça ne devrait plus se reproduire. J'ai lancé une impression je vais voir si mon problème est résolu...
  11. Bonjour tout le monde, Je viens de recevoir mon alfawise U20 PLUS et j'ai de gros soucis avec. Avant de lancer mes 1ères impressions j'ai mis à jour le firmware, ajusté la hauteur du plateau et resserré la buse. Je précise que les courroies ne sont pas détendues (peut être qu'elles sont trop tendues mais je ne pense pas). Voici la pièce que j'ai tenté d'imprimer : Voici le résultat de la 1ère tentative d'impression (réglages : buse 195°, tapis 60°, ventilation à fond, vitesse 50%. Je ne suis pas resté devant l'imprimante, je n'ai donc rien pu constater) : J'ai relancé une impression et j'ai remarqué qu'il y avait un "paté" de plastique dans un coin, j'ai filmé un peu avant d'arrêter l'impression. Quelques secondes après que j'arrête de filmer, l'impression s'est à nouveau complètement décalée, j'ai éteint l'imprimante. Je n'ai pas entendu de bruit de courroie sautant une dent d'un pignon lorsque ça a décalé... "Un peu comme si c'était l’imprimante qui décidait d'elle même de se décaler". D’où peuvent venir ces problèmes? Je n'ai pas beaucoup de PLA donc je ne ne peux pas faire trop de tests pour l'instant. Merci d'avance pour votre aide! 20190828_171031.mp4
  12. Je suis Barbatruc, 31 ans, je viens de recevoir ma 1ere imprimante 3d : une alfawise u20 plus. Je viens ici pour poser mes questions car je débute.
×
×
  • Créer...