Aller au contenu

Filament ABS

Derz

Membres
  • Compteur de contenus

    10
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Derz

  • Rang
    3D Newbie
  • Date de naissance 04/02/2002

Information

  • Genre
    Masculin
  • Imprimantes
    Alfawise U20 Plus
  1. Oui c'est vrai que c'est encore plus simple! merci du tip. ^^
  2. Derz

    Probleme Impression ABS

    Comme l'a dit fran6p c'est assez compliquer d'imprimer de l'ABS, les conditions de ton environnement doivent être parfaites. Ce problème de "warping" est très courant.. je te conseille plutôt de passer sur un autre plastique tel que le PLA ou le PETG qui ne warp quasi jamais. Si il te faut absolument de l'ABS pour tes projet dans ce cas il faudra donc un caisson autour de l'imprimante.
  3. J'ai resserré poulie dentée (qui était déjà très serrée) sur l'axe, elle n'est pas encrassé, pour le ressort il se tend toujours bien et j'ai desserré la vis de la roue libre ainsi que la vis du levier de pression. J'ai relancé une impression et le moteur claque toujours, mais! j'ai pu comprendre d'où ça venait, il s'agit bien de ce bloc là, l'ai l'impression que le ressort se tend bien mais pas assez car la roue libre ne tourne pas malgré qu'elle soit desserré donc je pense que pour l'instant je vais pousser le levier ainsi que le serrer pour aider le ressort en attendant que j'en rachète un. Merci à tout ceux qui m'ont aidé, je pense que je vais pouvoir me débrouiller merci encore fran6p.
  4. Non justement.. hier soir j'avais fais une impression avec les mêmes paramètres qui s'est terminé sans problème et là depuis ce matin le moteur du filament claque..
  5. C'est ce que j'ai pensé aussi, mais lorsque je fais filament IN le filament sort parfaitement bien, et quand j'ai laissé du jeu pour pas qu'il soit tendu le moteur claquait quand meme..
  6. Bonjour, après de multiple recherche je viens ici car je suis désespéré.. Je possède la Alfawise U20+ et depuis ce matin, lorsque je lance une impression, le moteur qui fait rentrer le filament à la tête, claque toutes les 4 sec.. donc impossible d'imprimer. J'ai essayé de réinsérer le filament, le sortir complètement et le remettre, aucun problème pour le moteur, il tourne sans problème ça m’étonnerait donc qu'il soit défectueux.. J'ai également modifié les paramètres d'impression (Cura) mais cela n'a rien changé. Il est donc impossible de faire une quelconque impression. Quelqu'un aurait-il une solution?
  7. Salut, Merci du partage.
  8. Bonjour, D'après ce que j'ai trouvé, tu es censé pouvoir sortir 12V (DC) sur chaque sortie FAN.
  9. Bonjour, Merci beaucoup, c'est exactement ce que je voulais savoir! Bonne soirée à vous aussi.
  10. Bonjour, ne possédant pas encore l'Alfawise U20 j'aimerai connaitre les dimensions de la control box (L x l x h), j'ai cherché partout sur internet et impossible de trouver celle-ci.. Merci.
×
×
  • Créer...