Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

3 résultats trouvés

  1. Bonjour à tous, je suis l'heureux propriétaire d'un alfawise u20, une copie de la cr 10 avec un ecran tactile, au niveau qualité d'impression, je n'ai pas à me plaindre et même au contraire, cependant depuis le début de mes tests sur cette imprimante, je me suis rendu compte que le temps annoncé, autant par l'imprimante que cura, était doublé lors de l'impression, autant avec les modèles fournis sur la SD d'origine que ceux que j'ai moi même slicés. J'ai par ailleurs testé avec plusieurs cartes SD pour voir si cela jouait, mais malheureusement aucune différence. Je désespère de trouver un jour la solution a ce problème, est-ce que quelqu'un peut m'aider, car même après avec sumprimé le décalage vertical lors de la rétraction, rien ne change. Je vous remercie par avance pour l'aide que vous allez m'apporter.
  2. yvesprunet

    Carte SD wifi

    Bonjour a tous, Quelqu'un a t il déjà essayé une carte SD Wifi comme celle ci ? Toshiba FlashAir W-03 Carte mémoire SDHC 16 Go Est ce que ça fonctionne et quel est l'intéret (Je precise que mon imprimante n'est pas connecté à mon PC Merci
  3. Bonjour, Depuis que j'imprime en 3D, je suis toujours passé en USB car je n'arrivais pas à lancer l'impression avec la carte SD directement sur l’imprimante.Cela fonctionnait parfaitement. Hier mon pc est tombé en panne en plein milieu d'un impression et essaie donc de trouver une solution à mon problème d'impression autonome avec la carte SD. La seule chose que j'ai réussi à imprimer avec un gcode sur une carte SD sont les hiboux déjà présent sur la carte d'origine. J'utilise CURA 3.2, j'ai configuré mon imprimante dans l'outil comme précisé dans le manuel et en ajoutant le tag de reprise à la fin de mon start gcode (M5 sauf erreur). Quand je génère un gcode sur la carte SD, je lance l'impression sur l'imprimante et là j'ai sur l'écran Progress 100% et si j'attend environ 5 minutes, l'imprimante marque que je peu reprendre l'objet et qu'il est terminé. aucun pré chauffage, aucune impression... Je n'ai rien trouvé sur google ou dans la fonction recherche, ce qui est surprenant, cela ressemble à une simple erreur de manipulation. Merci d'avance pour votre aide;
×
×
  • Créer...