Aller au contenu

Filament ABS

Rrx03

Membres
  • Compteur de contenus

    5
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Rrx03

  • Rang
    3D Newbie

Information

  • Imprimantes
    Alfawise U20

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Oui bien sur. J'ai essayé plusieurs Start G-Code je vais donc vous envoyer le dernier G-Code que j'ai essayé car il est cassement le seul a avoir été au bout du start G-Code sans buggué : ; -- START GCODE -- G21 ;set units to millimetres G90 ;set to absolute positioning M106 S0 ;set fan speed to zero (turned off) G28 ;home all axis G29 G92 E0 ; -- end of START GCODE -- Cependant après mes tests, je ne pense pas que ce soit le start G-Code car
  2. Voici mon problème : j'ai installé un BLTouch original sur mon Alfawise U20, après la configuration en ayant suivi ce tutoriel, j'ai essayé d'imprimer une piece de test. Evidemment ca n'a pas marché... dans mon "start Gcode" j'avais inséré les commandes nécessaires au bon fonctionnement du BLTouch et le debut a fonctionné : un G28 puis un G29 mais c'est après qu'il y a des problèmes... l'imprimante va au point de depart de l'impression : bon endroit, bonne hauteur et après elle s'arrête nette... rien a faire, je peux uniquement redémarrer l'alfawise et rien d'autre comme si il y avait une comm
  3. Voilà mon problème. J’ai mon Alfawise U20 qui se bloque pendant le téléchargement d’une mise à jour, lorsque je met mes fichiers de mise à jour et que j’insère ma carte SD dans mon Alfawise et que je l’allume, j’ai l’animation de téléchargement de la MAJ mais a partir d’un moment l’animation se bloque et me fait comprendre que la mise a jour ne s’installe pas, j’ai beau attendre autant de temps que je veux, l’installation ne reprennes pas. A ce moment, aucun autre moyen si ce n’est d’éteindre l’imprimante et de réitéré l’expérience, j’avoue avoir réussi à installer ma mise à jour après énormém
  4. Deja Résolu ! L'erreur venait surement du thread de l'axe Z car après un nettoyage, un démontage et un remontage de l'axe Z (pour bien le re-axer) ainsi qu'un réglage sur les excentriques pour moins "mordre" les barres de support, j'ai re-imprimer un simple cube et le résultat était tout simplement parfait ! j'ai aussi légèrement baissé la vitesse d'impression mais je pense réellement que le problème venait des excentrique qui étaient trop serrées. J'espère avoir pu aider ceux qui ont eu le meme petit problème que moi !
  5. Bonjour, j'ai un petit problème qui, je pense, sera simple à corriger mais j'aurais quand même besoin de vous pour le régler. Voila le problème : j'ai systématiquement un agrandissement sur certaines layers (les photos parlent d'elles même). j'ai une petite idée non totalement fondée sur l'origine de ce problème : il se pourrait que l'erreur vienne du Thread de mon imprimante qui fait baisser la tête d'impression uniquement à certaines layers car il pourrait avoir un problème. Ce n'est pas un simple décalage de tête d'impression car la boursoufflure se retrouve sur tous les coté
×
×
  • Créer...