Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

7 résultats trouvés

  1. Bien le bonjour , Je possède une ender 3 depuis plusieurs mois et je n'ai quasiment jamais eu de gros problème d'impression , surtout ces derniers temps ou j'étais très content de mes impressions . Mais voilà , depuis avant-hier après une impression , impossible de lancer une impression et d'imprimer correctement , sauf 'une fois' ou j'ai imprimé avec un radeau mais le radeau à commencé à se décoller vers 30 % de l'impression et se décollait de plus en plus ce qui m'a forcé à stopper l'impression vers 70 % . Mon plateau est réglé avec une feuille dans les quatre coins et au cen
  2. bonjour tout le monde j'ai une ENDER 3 PRO depuis mi Janvier, tout fonctionnait parfaitement jusqu'à cette semaine. Maintenant quand je l'allume, la température du NOZZLE monte sans s'arreter jusqu'au max et forcément le message "MAXTEMP PRINTER HALTED Please reset" apparait. Tout est d'origine sur la machine, j'ai testé la sonde de température et elle fonctionne. Pas de faux contact au niveau du cablage. J'ai donc besoin de votre aide , merci par avance !
  3. Bonjour, j'ai un petit problème qui, je pense, sera simple à corriger mais j'aurais quand même besoin de vous pour le régler. Voila le problème : j'ai systématiquement un agrandissement sur certaines layers (les photos parlent d'elles même). j'ai une petite idée non totalement fondée sur l'origine de ce problème : il se pourrait que l'erreur vienne du Thread de mon imprimante qui fait baisser la tête d'impression uniquement à certaines layers car il pourrait avoir un problème. Ce n'est pas un simple décalage de tête d'impression car la boursoufflure se retrouve sur tous les coté
  4. Bonjour , Possédant une Anet A8 un peu modifié, chez décider de faire un grand pas en mettant l'électronique de l'anet a8 sur une structure CoreYX en voci le lien https://www.ratrig.com/vcoremechanical.html . Après 6 Jours non stop d’assemblage et de programmation du nouveau firmware, je lance les premiers prints. Cependant déception, je m'aperçois que les prints sur l'axe X et l'axe Y sont trop grands (sur un cube de calibration 20mm, j'obtiens entre 25 et 26mm sur les axes Y et X). J'ai utiliser les pas moteur donnés par le constructeur , toujours pareil, j'ai recalculer les
  5. Bonjour, Tout d'abord bonnes fêtes de fin d'année à tous ! Récemment, j'ai acheté une Anet A8. Je l'ai monté soigneusement, en vérifiant tout les branchements des moteurs etc.... Lorsque que je l'ai essayé, tout fonctionnait bien, mais en voulant déplacé mon plateau manuellement, à l'aide du LCD, j'ai trop avancé mon plateau, dans le sens contraire de la position de mon endstop. Après cela, j'ai tout de suite arrêté, mais une fois que j'ai voulu initialisé les positions en Y, mon moteur vibrait et saccadait en aller-retour (celui du plateau en Y), donc ne faisait pas de tour. J'ai cru
  6. Bonjour voici mon problème je posséde une ender 3 j'ai configurer mes fichier sur cura et tout mais au moment d'imprimer mon imprimante imprime des trait ou des v mais rien a voir avec le fichier d'impression je ne comprend pas. Elle sort meme du plateau alors que j'ai configurer cura pour la ender 3 220 220 250.
  7. Bonjour, Je suis déconcerté : l'imprimante 3D CR-10 vient d'être livrée le 29 mars (il y a deux jours). J'ai un problème technique qui survient l'un après l'autre. 1. l'impression 3D lancée organise des impressions décalées. 2. A présent, l'écran semble dysfonctionner avec un affichage en idéogrammes, lorsque la prise de courant est branchée et que l'interrupteur active l'imprimante. 3. La prise électrique est débranchée, mais j'ai un écran bleue qui est illuminée constamment. voir les photos pour les points 1 et 2. Je ne sais pas que faire ..
×
×
  • Créer...