Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

9 résultats trouvés

  1. Bonjour, j'ai un petit problème qui, je pense, sera simple à corriger mais j'aurais quand même besoin de vous pour le régler. Voila le problème : j'ai systématiquement un agrandissement sur certaines layers (les photos parlent d'elles même). j'ai une petite idée non totalement fondée sur l'origine de ce problème : il se pourrait que l'erreur vienne du Thread de mon imprimante qui fait baisser la tête d'impression uniquement à certaines layers car il pourrait avoir un problème. Ce n'est pas un simple décalage de tête d'impression car la boursoufflure se retrouve sur tous les cotés de la pièce... il s'agit donc d'un surplus de matière en quelque sorte (donc pour moi un problème sur l'axe Z qui ne monte pas assez la tete d'impression sur certaines layers...). MERCI
  2. Salut à tous, je remarque que dans les pointes ou les angles, j’ai un peu trop de matière ( exemple, la pointe avant du benchy boat, ce qui me crée une sur-épaisseur. Quel paramètre puis-je modifier pour réduire ce phénomène ( pour approcher la perfection ) merci
  3. Bonjour, Je viens de télécharger un vase mais quand je le met dans mon CURA 4.1 il est rempli en totalité. Du coup on ne peux rien mettre dedans. Comment enlever ce remplissage s'il vous plaît ? Faut t'il que je retravaille la 3D ou pas Le fichier est trop gros pour vous l'envoyer donc je vous donne le lien https://www.myminifactory.com/object/3d-print-urn-vase-3d-scan-59359 D'avance merci Cordialement Childerick
  4. Bonjour à tous, Je ne sais si la question a déjà été posée, je suppose que oui, mais personnellement je ne trouve pas le post. Alors voilà au risque de faire un doublon : est-il possible de paramétrer l'imprimante pour qu'elle s’éteigne complètement en fin d'impression? Peut-être le gcode de fin ou ... J'utilise cura 3.60 et je possède une Alfawise U20. Dans ma lancée j'aimerais posé une autre question en relation avec le gcode dans cura, existe-t-il une liste de toutes les commandes disponibles (avec explications) pour programmer le Gc de début et de fin.
  5. imprimante 3D tevo banggood
  6. Themys

    Tremblement

    Bonsoir à tous, Nouveau dans l'univers de l'impressin 3D j'ai acheter il y a peu une ALFAWISE U20. après un montage minutieux, le suivie de tous les tutoriels de réglage et de calibration et quelques impression pas trop mal, je me retrouve avec un problème au niveau de l'axe Y. Celui-ci tremble et fais vibrer la table sur laquelle l'imprimante est posée surtout a vitesse lente lors de la premiere couche et des contours. Alors les infos techniques: L'imprimante est posée sur de la mousse qu'on met au sol pour le sport (dalle). tension des stepper régler pas de stepper régler Cube XYZ parfait (en dimension) vitesse de test 30mm/S isolation du moteur Y ( impression sans filament et avec seulement le moteur Y brancher) inversion des moteurs x et Y faite pas de changement notable sur la vibration réglage des excentrique du plateau dans toutes les positions rien y fait. tension des courroie (je pense bonne les cercles sont des cercles). J'ai aussi jouer avec le jerk et l'accélération mais pas de resultat J'ai remarquer que les excentrique ne touchaient pas le rail sur toutes leur circonférence quand on fait rouler a la main j'ai des point dur et d'autre plus libre. Je pensais remplacer les roue du plateau (l'ensemble) ou remplacer le rail. je ne vois que ca comme solution. Auriez-vous quelque conseil pour régler se problème de vibration? de plus meme avec un verre de 5mm mes premieres couche ne sont pas parfaite levelling fait a chaque fois avec feuille de papier qui gratte et Calle d'épaisseur 0.10 2paisseur 1er couche 0.2 en dessous ca déconne. je pensait aussi remplacer plateau chauffant et vitre par la solution grand luxe de chez buidtack avec le lit magnétique qu'en pensait vous? Merci de vos réponse.
  7. Bonjour, Je viens solliciter votre aide pour un soucis d'impression qui devient récurent. Lors de mes dernière impression, au bout de quelques minutes, il manque du plastique, puis après plus de filament ne sort de la buse. Une idée du soucis ? Je pense à un soucis d'accroche du plateau ? du coup au bout d'un moment le filament n'accroche plus et forme une boule à la sortie de la buse. Par moment j'ai également la roue cranté qui amène le filament qui ne tourne plus de façon normal. Elle à quelques soucis dans la rotation. Je pense que le support bobine gène le dé bobinage du filament, pas assez de puissance pour tirer sur le filament. Ci joint une photo de mon soucis sur mes deux dernière tentative d'impression. Merci pour votre aide.
  8. Bonjour à toutes et tous, En me levant ce matin pour aller récupérer une nouvelle pièce, j'ai vu que la pièce ne s'était imprimée qu'à moitié. Après quelques observations, je constate que mon filament (Chromatik phosphorescent) n'est plus entraîné par mon extrudeur, (côté gauche de l'imprimante, à côté du moteur des X). J'ai l'impression que le fil de la bobine s'est coincé, mais je ne comprends pas pourquoi cela a déréglé l'extrudeur. Comment faire pour que la roue crantée entraîne de nouveau le filament ? Je n'ai pas trouvé comment faire. Quelqu'un à déjà eu des problèmes avec ce filament ? Merci de vos réponse, je sèche.
  9. Bonjour, Je suis nouveau, je dispose d'une Alfawise U20 depuis vendredi dernier, et j'ai trouvé ce forum hier. Je viens ici pour des conseils, étant totalement débutant. J'ai commencé à faire des impressions, mais rapidement j'ai remarqué un soucis. Parfois, le début de l'impression n'adhère pas, je me retrouve avec un tas de PLA accroché à la buse. Parfois ça adhère dès le début. Parfois ça adhère après quelques millimètres, ou centimètres. Je donne toutes les caractéristiques actuelles : Firmware : 2.16A Cura : 3.4.1 TL-Smoothers installés Lit chauffant d'origine Plaque de verre d'origine légèrement bombée au milieu Filament fourni avec l'imprimante (pas encore fini les 250 grammes) Leveling fait, la feuille gratte à peu près sous les 4 angles. La surface d'impression étant bombée au milieu, la buse est plus proche du centre que des coins. Toutefois, quand elle imprime au centre, il semble qu'elle ait plus de mal à faire adhérer que quand elle lache son 5 centimètres de fil dans le coin supérieur droit. Par exemple, actuellement je veux imprimer un compteur pour du JDR. Je lance l'impression avec des réglages trouvés sur une vidéo d'un certain Osdoyi trouvée à ce lien : J'ai eu un résultat... catastrophique : https://image.noelshack.com/fichiers/2019/12/2/1553027573-d1-qz8swwaa4h-p.jpg https://image.noelshack.com/fichiers/2019/12/2/1553027573-d1-qa-0woaa7-vy.jpg https://image.noelshack.com/fichiers/2019/12/2/1553027573-d1-qb-txgaetbom.jpg Alors que j'ai eu de très bons résultats avec mes premiers réglages (quand ça adhère dès le début comme je le disais) : https://image.noelshack.com/fichiers/2019/12/2/1553027573-d1-q8l7xqaazesq.jpg https://image.noelshack.com/fichiers/2019/12/2/1553027573-d1-q9rwwwaajbsy.jpg Je suis donc retourné sur des réglages "classiques" dont voici une capture : https://image.noelshack.com/fichiers/2019/12/2/1553027735-1.png https://image.noelshack.com/fichiers/2019/12/2/1553027735-2.png Voici les paramètres de ma machine sur CURA : https://image.noelshack.com/fichiers/2019/12/2/1553028059-reglages.png Je tente une impression pour voir ce que ça donne en ce moment. Mais là, le début n'a pas adhéré, et après 1 centimètre ça a commencé à adhérer. Après le raft, la première couche vient, un point n'adhère pas, mon octogone devient un heptagone non régulier. Dois-je forcément changer la surface d'adhésion ? Le débit "semble" bon, ainsi que les déplacements, la première partie de mon compteur est correcte : https://image.noelshack.com/fichiers/2019/12/2/1553027960-img-20190319-213756.jpg Si vous avez la possibilité de m'aider, ça pourrait m'être utile Merci à vous !
  10. Bonjour à tous, Tout est dans le titre. J'ai effectué une recherche pour voir si un sujet parlait d'une taille minimum d'impression et je n'ai rien trouvé. J'aimerais imprimer une "cale" ou un jeu de cale ou un artifice fin permettant de faciliter le leveling plutôt qu'avec une feuille de papier. J'ai vu un lien amazon avec des cale surement en aluminium ou acier mais je voulais savoir s'il y avait des personnes qui ont fait autrement. Et si oui, comment avez-vous fait ? Merci par avance, Paradjanov'
×
×
  • Créer...