Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

7 résultats trouvés

  1. Bonjour à tous !!!, ça fait une semaine que je fait des branchement et câblage sur mon Ender 3 pour utiliser mon touch mi et maintenant qu'il est bien branché et que j'ai utilisé le firmware marlin 1.1.9 Ender 3 + touch mi, je me retrouve avec un conflit entre ma sonde de température de ma buse et le touch mi Je m'explique : quand je branche le touch mi la sonde de température m'affiche -14°C (pourtant je n'ai pas encore vue d'ice berg sur mon plateau XD) mais quand je débranche le touch mi de l'emplacement z stop de la carte mère ça affiche la température ambiante correctement... Je ne
  2. Bonsoir à tous, J'ai un léger souci qui je pense se trouve dans la configuration de marlin. Je m'explique quand je lance l'auto bed leveling celui ci commence au centre puis cherche à vérifié un point hors du plateau. Je n'arrive pas a trouver ou je fais une erreur car j'ai bien définie la taille du plateau + probe edge de 20 mais il essaye toujours de chercher hors du plateau. Quelqu'un pourrais m'expliquer ou se trouve le souci j’aimerai bien comprendre mon erreur de configuration. Configuration : Carte cheetah fysetc + touch-mi + firmware KAY3D Cheetah 5.0
  3. Bonjour à tous, Heureux possesseur depuis 6 mois d'une ender 3 pro j'avais envie de passer au niveau supérieur en changeant de carte mère pour avoir plus de silence et plus de possibilité.J'ai aussi voulu installer un Touch mi. Jusque ici montage de la nouvelle carte etc + passage de firmware marlin sur le firmware du site cheetah 5.0. Activation des option touch-mi etc. Mon souci est que quand je veux initialiser le touch-mi sur la ender celui-ci se met au centre puis je baisse manuellement pour régler le Z offset en suivant la procédure puis je valide. Mais quand je lance un
  4. Salut ! Je vous met le lien du repo où je modifie la DW5 de TM3D pour la faire tourner avec nos cher TouchMi de hotends.fr Ce sont à l'heure où je post mes toutes dernières modifications, je n'est testé que le fonctionnement du Touch Mi (home, réglage offset) et test de la fonction PID auto tune. De base il configurer pour hotend stock et TouchMi bien sûre, il y a déjà un .hex pour cette config Problèmes à résoudre: Le PID auto tune pour l'instant c'est gadget, il ne sauve pas dans l'eeprom. ...et sans doute d'autres https://github.com/juanpa669/Marlin/tree/D
  5. Salut ! Tout se passait pour le mieux dans le meilleur des mondes .... jusqu'à toute à l'heure. Après plusieurs long print sans problèmes j'ai fais un peu de nettoyage rien de bien méchant, démonter le plateau pour nettoyer les roues encrassées, vérifier/régler l'alignement de portique X, un coup de chiffon et voilà. Biens sure je refais le nivellement du plateau en réglant le 4 coins, faire un measuring et contrôler l'offset. Je veux relancer un nouveau print, je charge un gcode via la sd et je le lance... tout se passe bien sauf un problème d'accroche, j'avorte le
  6. Salut tout le monde, Voila, je veux utiliser sur ma Ender 3 pro équipée avec la dernière Melzi (TMC2208) Je désire utiliser un TouchMi, et donc le dernier Marlin 1.1.9 dispo pour Ender 3 chez Hotens.fr. Y a t'il des modifs a faire sur le Marlin pour ma carte mère? Pour tout vous dire, j'ai déjà flashé mon ender, mais du coup, j'ai peur de l'utiliser si il y avait un paramètre a changer et que je ne l'ai pas fait. Merci d'avance.
  7. Bonsoir à tous ! J'ai monté un touchmi sur ma nouvelle 3D, tout c'est bien passé mais y'a un truc ! pour palper le Z monte au lieu de descendre !! Si @Fourmi passait par ici, ou si quelqu'un d'autre sais où il faut inverser le sens du palpage j'en serai ravi !! Merci à tous !! Hervé
×
×
  • Créer...