Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

10 résultats trouvés

  1. Bonsoir, je viens d'acquérir une swifdirect. J'envivase de passer l'axe X sur rail linéaire, comme ai déjà fait pour le plateau. est ce que quelqu'un pourrait me dire ou trouver un stl pour supporter le direct drive swiss direct. Ai pas trouvé sur thingiverse. merci à vous
  2. Bonjour, Je viens vers vous car j'ai un problème sur ma Prusa i3, après une journée d'impression un peu chargée mon imprimante a affiché le message d'erreur suivant "Erreur de chauffe" et je suis obligé de reset l'imprimante. La température de l'extrudeur est bloquée à 123 degrés même quand la buse est froide, j'ai regardé au niveau de la sonde dans le bloc de chauffe, elle est bien fixée, ça à l'air ok ! Du coup je pense que le problème vient soit de mon bloc de chauffe soit de ma carte mère non ? Si vous avez des idées ça me serait d'une grande aide merci
  3. Bonjour, Après réception de ma ender 3 pro, j'ai effectué l'installation du bltouch (kit de creality), j'ai bien suivi toutes les indications d'installation et la mise à jour du firmware fourni avec le kit (fichier se nommant Ender-3Marlin1.1.6BLTouch.hex ) et malheuresement lorsque je lance le "prepare --> auto home", la procédure se lance bien mais le bltouch se met en mode erreur et "l'aiguille" ne remonte plus (cf video), je ne sais pas vraiment ce qui se passe. J'ai l'impression que c'est un problème de distance mais je ne sais pas vraiment quelle valeur modifier... Auriez vu
  4. Bonjour à tous, Depuis peu de temps j'ai un souci pour lancer mes impressions avec mon imprimante Alfawise U20 via carte SD. (pas testé via USB) Symptome: Lors du lancement, rien ne se passe. Le pourcentage au niveau de l'écran avance jusqu'à 25/30% et l'imprimante redémarre. Tests effectués: Vérification s'il y a une différence entre les codes qui marchaient => Identiques Réinstallation de Cura et reparamétrage de l'imprimante => Fait et pas d'amélioration Avez vous deja rencontré ce problème. Merci d'avance pour votre aide.
  5. Bonjour, Depuis plusieurs mois j'ai des problèmes de connexion avec mon Arduino. J'ai une arduino mega chinoise connectée sur une RAMPS. Je suis certains d'avoir installé les bons drivers car j'arrive à communiquer avec l'imprimante, je peux imprimer depuis mon PC etc... Cependant ça ne marche qu'une fois sur 10. Je dois brancher et débrancher mon câble USB une dizaine de fois avant d'obtenir la connexion stable. 9 fois sur 10 j'ai cette erreur : Le problème ne vient pas de mon Windows car c'est pareil sur 2 autres PC windows et mon raspberrypi...
  6. Bonjour, Je tourne sur une Itopie depuis un bon moment maintenant, avec hotend officiel e3dv6. Dernièrement, je suis passé au firmware marlin 1.1.8 (sur mega + ramps 1.4). Tout a bien fonctionné pendant un moment, puis depuis quelques temps, je me retrouve avec ce que je considère comme de "fausses erreurs"... Lorsque je lance une impression via la carte SD (en passant par l'écran LCD), le lit chauffe jusqu'à la température demandée, puis l'imprimante demande une température spécifique à l'extrudeur. La température n'augmentant pas, l'imprimante se met en sécurité, jusque la, c
  7. Bonsoir à tous, possesseur d'une CR10 je l' ai upgradé avec marlin 1.1.8 puis changé la tête par une E3D v6 après quelques impressions sans problème particulier J' ai eu une erreur: "heating failed printer halted please reset" le LCD indique toujours une température (fixe) de 164° (au lieu de 0°) à froid. Impossible de faire un reset pour remettre à 0 La buse commence à chauffer, puis aux alentours de 199 elle envoie toujours une erreur: "error:heating failed, system stopped! heater_id: 0" j' ai changé la sonde(3 fois), le bloc de chauffe, vérifié les connections, rech
  8. Bonjours, Je viens de terminer le montage de mon imprimante geeetech prusia I3 pro b, dès l'allumage l’écran LCD me signal : ERR: MAXTEMP BED. Que dois-je faire ? Merci.
  9. Bonjour à tous, J'ai une Dagoma Discoeasy200 depuis 2 mois environ. Il y a 1 semaine ma buse c'est bouchée, J'ai donc due en commander des nouvelles pour la remplacer. Jusqu'à maintenant pas de problème, mais lorsque j'ai voulu imprimer, la montée en température a été anormalement longue pour arrivée jusqu'à 163C° et afficher le message d'erreur suivant: "erreur de chauffe" après ceci j'ai restaurée l'imprimante aux paramètres par défaut puis réinstaller le Marlin mais rien n'a changé, j'ai même changée la buse. voilà, merci d'avance pour vos messages
  10. Bonjour à tous, J'ai acheté il y a de ça 3 mois, une Tronxy Prusa I3. Au début tout ce passait pour le mieux, jusqu'au jour où pendant une impression, l'imprimante c'est arrêtée en affichant l'erreur MAX TEMP BED. j'ai donc arrêté et relancé l'imprimante mais rien à faire, l'erreur se produisait toujours. la machine chauffait sans problème et commençais à imprimer mais ne terminait jamais la première couche... je me suis donc demandé si il n'y avait pas un faux contact sur les fils de la thermistance de la plateforme, vu que celle-ci mesurais bien une température
×
×
  • Créer...