Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

  1. Bonsoir à tous, J'ai un léger souci qui je pense se trouve dans la configuration de marlin. Je m'explique quand je lance l'auto bed leveling celui ci commence au centre puis cherche à vérifié un point hors du plateau. Je n'arrive pas a trouver ou je fais une erreur car j'ai bien définie la taille du plateau + probe edge de 20 mais il essaye toujours de chercher hors du plateau. Quelqu'un pourrais m'expliquer ou se trouve le souci j’aimerai bien comprendre mon erreur de configuration. Configuration : Carte cheetah fysetc + touch-mi + firmware KAY3D Cheetah 5.0
  2. Salut a tous, Quand je suis passé a Marlin, j'ai eu la bonne surprise de voir qu'au lancement des impressions, (une fois le levelling fait et le mode auto activé en direct dans la machine) la machine prenait la hauteur uniquement du centre pour s'étalonner. Avec la config usine, systématiquement à chaque impression, la machine se configurait comme dans le menu levelling en 25 points ce qui est long (3 minutes). Et surtout pénible car si tu ne reste pas devant, tu n'est pas là au lancement de l'impression impossible de microrégler le offset de la première couche (et de vérifier que tout s
  3. Bonjour à tous, Ma machine utilise un capteur d'auto leveling inductif et par consequent du code G29 N'ayant jamais trouvé d'informations claire, je n'ai jamais pris le temps de calibrer ce fameux offset, jai toujours utiliser un G92 Zx.xx au demarrage de mes impressions Quel est la procédure à utiliser pour le calibrer correctement ? de plus lorsque j'utilise le G29 (donc après un G28) j'ai ce message : endstops hit: Z Send: G28 Recv: ok Send: G29 Recv: ok [...] Recv: Bed x: 3.00 y: 3.00 z: 0.62 Recv: Bed x: 89.00 y: 3.00 z: 0.56 Recv: Bed x: 175.00 y: 3.00 z: 0
  4. Bonjour, J'ai une Ender 3 auquel j'ai ajouté une sonde de nivèlement capacitive (Même modèle que EZABL). Le nivèlement du plateau se passe nickel et je vois bien qu'il a une très bonne accuité au niveau de la sonde lorsque j'effactue un test de 10 lecture. Même chose quand je vois les logs du résultats pour le AutoHome. Mes couches sont très égale sur le X complet du plateau. Si mon nivèlement se passe bien, pas de soucis, je peux faire plusieurs impression de suite avec les même données de ma sonde qui sont enregistrées. Mon écart type de la sonde après avoir fait plusieurs test reste to
  5. Bonjour, Etant nouveau dans le monde de l'impression 3D, je découvre ce monde avec surprise. Je m'attendais à des outils beaucoup plus rôder que ça ne l'est actuellement. Devoir aller chercher sur les forums dans la 1ere heure du déballage de l'imprimante pour comprendre son fonctionnement, n'est pas normal, a mon sens. Mais bref, pour le moment avec CREALITY c'est comme ça, faisons avec. Je souhaite donc mettre en place un post recensant les différentes informations concernant la CREALITY CR10 S PRO pour m'aider, et aussi aider les prochains nouveaux. J'ai besoin de votre aide
  6. salut, j'ai monté une bltouch sur ma cr-10s4 depuis 2 ans déjà, pas de problèmes depuis. Après flashage du firmware pour corriger l'offset probe car j'ai changé de support rien ne va plus au niveau de l'auto leveling. la correction n'a rien à voir avec mon bed. j'ai chargé un modèle 3d de rectangle de 300x10mm en test. lors de la première couche en X, la buse monte et descend de 1mm comme pour corriger un plateau gondolé alors que ma plaque de verre trempée de 3mm d'épaisseur est parfaitement plate. Évidement la première couche est une catastrophe. je suis depuis 3 jours là dessus, je n'y comp
  7. Hello, Avant tout, je tiens à préciser qu'il n'y a rien de révolutionnaire ici, vous pouvez passer votre chemin. Juste que je n'ai pas trouvé d'infos claires lorsque j'ai rencontré mes soucis. Du coup je poste, si jamais ça peut aider quelqu'un.. Et désolé les modos, je ne savais pas où poster ^^ En ayant marre de régler mon bed à chaque fois, j'ai pris la décision il y a quelques temps d'installer un ABL (Nivellage automatique du Bed). Comme je n'ai pas 60€ à mettre là dedans, je me suis vite décidé à prendre un 3D Touch sur Amazon. Malheureusement, je n'ai lu les critiques sur
  8. Bonjour, Depuis le Week-end dernier, ma Geetech A10 v3 (version stock sous Marlin 1.1.8 récupéré chez Geetech) a son module 3d-Touch (celui vendu par Geetech, acheté avec l'imprimante il y a 3 mois) qui déconne un peu. Parfois, aléatoirement, le mode "test" s'enclenche. C'est a dire que le pin descend et monte 3 ou 4 fois puis reviens à la position "replié". Alors quand c'est sur la première couche, c'est pas trop grave, Mais quand c'est après plusieurs heures d'impression, et que le pin descendu heurte la pièce en cours d"impression, cela décale tout et je suis bon pour relancer le pr
  9. Imprimante flambant neuve. J ai choisi l ender5plus pour bénéficier des meilleures options par défaut et quelle déception... l'autoleveling decale la buse a 3 ou 4 millimètres trop haut et les impressions démarrent systématiquement dans le vide. J'ai donc désactivé l'autoleveling automatique et fait un leveling manuel avec feuille de papier dans chaque zone mais l'autoleveling se fait quand meme au debut de chaque print. Ayant acheté cette impriante directement sur le site chinois du constructeur je crain ne pas pouvoir compter sur une garantie... mais je n'ai pour l'instant p
  10. Bonjour, Je viens d'installer un clone 3D Touch de la sonde BL Touch sur mon anycubic mega i3. Après quelques problèmes lors de l’installation au niveau du câblage, j'ai réussi à la faire fonctionner. Quand le plateau n'est pas chauffé la sonde arrive 80 % du temps à la fin de la procédure de leveling mais si j'utilise les valeurs, la zone d'impression est totalement décalée ce qui provoque par exemple le blocage du chariot sur l'axe X sur le coté sans capteur de fin de course. Mon 2e problème est que lorsque le plateau est à 60° la procédure de leveling n'arrive jamais au bout, voi
  11. Bonjour, Malgré le changement de capteur (capacitif => inductif), j'ai toujours une calibration fluctuante. Je me demande quelles sont les valeurs acceptables à avoir lors du test de measuring J'ai des valeurs qui s'étalent de -0.2150 (coin devant droit) à environ 0.0999. Les quatre point du centre sont au alentours de 0.0500. C'est bien pas bien ? Dans quelle(s) mesure(s) la fonction auto leveling va-t-elle compenser ces valeurs lors de l'impression ? Merci par avances pour vos réponses. Matt
  12. Hello J'ai acheté et viens de recevoir le nouveau capteur de hotends.fr. Je viens de commander et de recevoir le capteur touch mi du site hotends.fr pour essayer de l'adapter sur ma i3 mega. Ça a l'air pas mal et il faudra juste trouver/designer le support du capteur sur la hotend. Si j'arrive à quelque chose, je donnerais des infos ici et si quelqu'un d'autre se lance dans la même aventure, je veux bien avoir du feedback. (les infos de la doc du site sont pour l'instant que pour des Cr10). Voila la vidéo et le lien vers la doc : http://www.hot
  13. Bonjour à tous, J'ai un souci avec ma Tevo Tornado. Carte MKS Base V1.4 Firmware 1.8.5 BL Touch Simplify 3D Quand je fais un auto level La première position "home" est correct, la deuxième position la buse enfonce le plateau sur un centimètre environ la tête remonte et s'arrête puis j'ai un message "Probing failed". J'ai réinstallé le firmware mais c'est pire le problème reste le même et les moteurs maintenant font un bruit pas normal. Une idèe ? Un conseil ? Merci
  14. Hello world! j'ai un petit soucis avec mon auto leveling. j'ai un point qui est toujours trop bas. Très souvent au milieu à droite ou en bas à droite et du coup ça donne le résultat suivant sur la première couche: J'utilise une copie chinoise du BLtouch avec Marlin 1.1.8 J'ai essayé de passer de 9 à 12 point pour la palpation mais ça n'a pas changé le problème. J'ai aussi refait l'offset z plusieurs fois. Est ce que quelqu'un a une idée?
  15. Bonjour J'ai craqué pour une petite Anicubic Lineare plus la semaine dernière. J'ai pu faire le montage sans trop de difficulté la livraison super rapide et le packaging bien complet la petite bobine dans la boîte fait bien plaisir mais l auto leveling est un glandeur il veux pas travailler je sais pas trop comment l'expliquer du coup j'ai fait une petite vidéo https://www.youtube.com/watch?v=PZRWJLJWmmQ J'ai testé différent firmware trouver sur github, le site officiels et autres Avec certaines, la tête descend mais ne s'arrête pas quand elle rencontre le plateau je me su
  16. Bonjour à tous, J'ai une prusa I3 rework depuis 2013 que j'avais déjà un peu modifiée et qui fonctionnait très bien jusqu'à ce que je la passe en Prusa I3 rework 1.5 (tiges hélicoïdales, capteur inductif/capacitif pour l'axe Z... ). -J'ai dû remplacer le capteur inductif par un capacitif (l'inductif était perturbé à certains endroits du plateau), celui-ci dispose d'un potentiomètre sur le côté, mais je suis obligé de le re-régler toutes les 5 ou 6 impressions. Est-ce normal ? -Le second problème vient de la précision des températures, avant l'upgrade, le décalage était mi
  17. Bonjour à tous, J'ai équipé mon anet A8 d'un lit chauffant anycubic ultrabase. J'aimerai faire de l'autoleveling mais je me pose plusieurs questions : 1 - Obligation de flasher le firmware ? 2 - Quelle capteur prendre : inductif, capacitif ??? sachant que le lit chauffant est finalement en verre (3mm posé sur le support alu). 3 - Intérêt d'un capteur pour l'autoleveling par rapport au mode manuel d'origine ? Merci de votre aide car je suis dans le flou avec tout ce que j'ai pu lire sur internet.
  18. Bonjour, J'ai un gros souci avec ma Kossel Mini, (MKS mini 1.2). J'ai installer une sonde pour calibrer ma machine à chaque impression. La sonde fonctionne, l'autolevel se déroule correctement, il mesure les 9 points et se prépare pour l'impression après avoir remonter la sonde. Le truc qui est vraiment bizarre et sur lequel je sèche, c'est que lors de l'impression, la sonde commence a prober aléatoirement, et la tige métallique arrache le filament fraîchement déposé (ce qui est plutôt gênant). Si vous avez une idée, une piste pour corriger cela, ce serait super! une pet
  19. Bonjour les gens. Heureux propriétaire depuis quelques semaine d'une petite kossel pulley, je fais mes armes pas à pas dans la bidouille de cette machine. Mais, ma dernière acquisition me fait des misères. J'ai investi dans dans un clone de BL Touch, un 3D Touch, celui là pour être précis. à l'aide de ce plan et de mes yeux, je constate que la prise 3 fils est mal câblée, je remets les fils dans le bon sens, du nord au sud, +5, GND et signal. Lorsque je démarre la machine, je n'ai plus d'écran., je débranche le 3D Touch, l’écran revient... Débrancher le le fil du signal, ne
  20. Bonjour Je n est pas biiip . J ai suivis cette video ? J entends un crachotement pourtant au démarrage de l imprimante j ai bien le son comme quoi tous est ok ? Merci de votre aide.. Philippe
  21. Bonjour à tous, Je démarre l’imprimante normalement, comme chaque fois. Et là je m'aperçois que mon Z n'est plus bon ? Comme ça, sans raison !! La veille j'avais lancé des impressions avec succès... Je décide lancer la procédure de l'AutoLeveling avec la sonde, "classique", Je suis la procédure étape par étape. Le problème est toujours là... Je relance plusieurs fois l'AutoLeveling sans succès. Parfois c'est même pire. Le problème n'est pas du Gcode puisque j'ai relancé des impressions (déjà imprimées) présentes sur la SD Card. Comment faire ? Heeeeelp !!! #détres
  22. Bonjour, Je crée ce topic parce que je ne m'en sors plus. J'ai de multiple problemes avec cette imprimante. Deja de base leur système d'auto leveling ne fonctionne pas, les données ne s'enregistrent pas et du coup ca n'imprime pas droit. En plus de ca l'offset est ingérable.. Bref passons. Du coup avec un ami ayant tous les deux cette imprimant de m*rde - bon marché - , nous avons décidé de la mettre a jour avec un bltouch. Alors je me suis procuré un firmware en marlin 1.1.0 RC. Activation du bltouch, paramètrage de quelques données et ca "fonctionne". Donc l'imprimante e
  23. Bonjour à tous, Je suis depuis peu l'heureux propriétaire d'une Micro Delta Rework et j'ai quelques soucis avec les capteurs de fin de courses. Je vous explique, quand je demande via Repetier (je n'ai pas l'écran LCD - rupture de stock) un retour HOME les trois chariots montent mais 9 fois sur 10 celui de BETA force un peu. La courroie est tendue, le capteur enfoncé mais le moteur reste actif une seconde et force. Visiblement le capteur fonctionne car si je lui demande de remonter et que je le bloque à la main le chariot concerné s’arrête mais quand il s'agit de le faire en fonctio
  24. Édit modération : Tu as déjà ouvert un sujet avec le même soucis à cette adresse : Merci de ne pas poster des doublons dans différents sous forum. je clos ici
  25. Bonjour, j'aurai besoin de votre aide pour être sur que j'ai compris le fonctionnement et le but du bed auto leveling. j'ai une Delta chinoise : Renren3D FlashX-EP0509-Pro mais le firmware chinois ne me plaisait pas, c'est un bricolage basé sur un marlin de debut 2014... je suis passé ( non sans mal ) sur un Marlin 1.1.0 RC7 l'outils de probe de ma machine n'est pas très pratique, il faut le fixer et le décrocher après le leveling, car il est plus bas que la buse. j'ai donc dans mon fichier de conf: #define X_PROBE_OFFSET_FROM_EXTRUDER 14 // X offset: -left +r
×
×
  • Créer...