Aller au contenu

Filament ABS

mimivim

Membres
  • Compteur de contenus

    21
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de mimivim

  • Rang
    3D Newbie
  • Date de naissance 10/06/1973

Information

  • Genre
    Masculin
  • Lieu
    Vire
  • Imprimantes
    Anet A2
  1. Je voulais dire que je l'avait réussit avec mon PC de bureau qui lui a une version 2.3 avec VISTA, mais habituellement j'utilise mon MSI qui lui utilise la 4.0.0 Moi aussi j'ai des problèmes de température réelle, il me faut 70° pour avoir un 55° sur le bed (contrôle au thermomètre IR) Merci pour ton profil @Pascal03 @tutuf je n'ai pas pensé a ça, mais pour le moment je me contente de cura. Je pense au final avoir touché un paramètre qui empêche ou décale mon Z up a la rétracte.MERCI A TOUS
  2. Merci de ton retour. En effet sur d'autres modèles je n'ai pas eu de problème. Mais je l'ai imprimé quand même avec la version 2.3 de cura. Il y donc peut être un paramètre particulier, différent qui fait que ! Bref je ne reste pas bloqué dessus. J'aurais préféré avoir une réponse du type 'ton paramètre de détour à la retract ne ne vas pas du tout'. D'ailleurs aurait tu un profil cura pour du fil ICE un peu passe-partout. Merci
  3. voici le STL Poignée.stl
  4. Je joint aussi le Gcode (8g de fil et 30mn). Demain je vous passe le STL. Si vous avez un peut de temps et une ANET, avez vous le même problème. Merci encore 0h3PoigneNEW.gcode
  5. Toutefois je remarque quelque chose pendant l'impression, voir la vidéo, (au centre le support) le Z up ne ce fait pas correctement, pas au bon moment. MOV_0701_000.mp4
  6. Bonsoir il semble que le paramétrage de détour soit la cause. Alors j'ai essayé avec 0. Voici le résultat !
  7. Merci @Titi78 mais la mécanique et irréprochable et oui je fait des déplacements avec l'interface !
  8. Bonsoir à tous et à toutes. Voici le souci avec mon anet a2. À certaine hauteur suivant le modèle l'axe z arrête de monter. Hier sur un modèle type poignée à main l'impression se déroule impeccable est à 10.21mm je n'ai plus de mouvement du Z. Je remarque que j'ai la partie haute du support qui ce termine au même moment. Coïncidence ! Aujourd'hui je re-dessine la poignée avec une imprim à l'envers. Et la le Z ne monte plus à partir de 0.2mm. Première couche en somme . Bref je cherche un truc que j'ai modifié dans cura ! Ou pas. Je précise que la mécanique et nickel et que en positionnement via l'écran le comptage et correct. Merci à vos neurones si elle on une idée
  9. mimivim

    Anet A8 plateau à 258°

    Bonsoir et merci @Janpolanton pour les conseils. C43 enlevé. Cela me permet de me servir de nouveau de mon bed qui était resté bloqué à 105° depuis trop longtemps. Si tu a le temps je veut bien un petit lien d'achat pour le C43. Merci
  10. Bonjour et merci pour le PDF sur les problèmes de température, après avoir réchauffé les points indiqué au fer à soudé mon bed et de nouveau actif. Il rester bloqué à 114 ° à froid impossible à util3. Maintenant il reste à 40° mais je n'ose plus jouer du fer. Ca ferait l'affaire pour le moment
×
×
  • Créer...