Aller au contenu

Filament ABS

Heldmann

Membres
  • Compteur de contenus

    38
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Heldmann

  • Rang
    3D Newbie
  • Date de naissance 03/09/2003

Information

  • Genre
    Masculin
  • Lieu
    Vievy, bfc, France
  • Imprimantes
    Ender3 / μdelta

Visiteurs récents du profil

152 visualisations du profil
  1. @cassyves Le problème de branchement viens peut-être du driver de la carte mère, comme l'a dit @Edge540. Normalement, demain, je vais avoir une réponse de gearbest pour faire un échange de carte où un remboursement.
  2. @cassyves Je viens d'essayer ce que tu me disais. Quand je tournais dans le sens horaire, cela faisait monté la tension car le moteur chauffé, mais toujours avec des vibrations. Dans le sens antihoraire, le moteur ne chauffe plus, vibre toujours jusqu'à ne plus rien avoir, pas de mouvement, mais presque plus de vibrations. Pour te reconfirmer que celà ne vient pas des câbles, le moteur fonctionne parfaitement sur mon ancienne carte mère.
  3. @cassyves Ok, Merci, je vais essayer de tâter tout ça sans tout casser. Il n'y a aucun risque pour la carte mère ? Ou la sa garantie ?
  4. @cassyves Merci, vidéos intéressantes et instructives. Mais malheureusement, je n'ai pas encore achète de multimètre.
  5. Bonjour, j'ai quelques idées de projets concernant l'amélioration de la Creality ender 3. Pour commencer, j'avais lu sur un site, que le ventilateur de la carte mère tourner que lorsque celui de l'extrudeur tourner. 1- est-ce vrai ? 2- est-il possible de brancher le ventilateur de la carte mère sûr l'alimentation en elle même ? Il me semble que l'alimentation est du 24v, comme le ventilateur. Mais je ne suis vraiment pas sur que l'on puisse, car les câbles reliant l'alimentation et la carte mère, sont quand même assez épais, alors que ceux du ventilateur sont très fin. Merci de vos réponses.
  6. @cassyves merci de ta réponse. 1- Les câbles pour les axes Y et Z sont les mêmes, j'avais vérifié sur le bibliothèque des schémas Creality ender 3. 2- est-ce ça le potentiomètre ? Si oui, dans Quelle sens faut il que je le tourne ?
  7. C'est triste par ce que ma carte mère est toute neuve, je n'ai lancer qu'une seule impression Je suis en train de voir avec le vendeur pour me la faire rembourser
  8. Est-ce ça ? *Ce n'est pas l'image de ma carte mère Si c'est ça, ils sont soudés ?
  9. C quoi, et c'est où un driver ?
  10. Je viens de voir que je me suis tromper. C'est le port de l'axe Z sur la carte mère qui fonctionne pas. Les câbles en eux même, et les moteurs, fonctionne correctement. Est-ce qu'il n'y aurait pas un truc de grillé ou quelque chose de ce genre ? *C.M = carte mère
  11. Bonjour, je viens de racheter des nouveaux câble pour les moteurs et une nouvelle carte mère pour mon ender 3. J'ai changé tout les câble et la carte mère, mais l'axe Z ne fonctionne pas (le moteur claque et l'axe ne descend pas) je pense que ce n'est pas un problème de câble ou de moteurs, car quand je branche le câble de l'axe Y, tout va bien Est-ce que quelqu'un saurait quel est ce problème et comment le régler? Je vous remercie de votre réponse.
  12. J'ai essayé les 24 position de câbles possible, mais aucune ne fonctionnent. Il y a soit du bruit ou un sifflement soit rien. Je ne sais plus quoi faire
  13. Ok, je vais essayer. Et non, je n'ai plus les anciens câbles
  14. Bonjour, je viens de racheter des nouveaux câble pour mon ender 3 pour les axes Y et Z. Je les ais branché sur la carte mère et les moteurs, mais les moteurs ne fonctionne pas et font un bruit pas possible (sifflement avec tac tac tac ...) Est-ce que quelqu'un pourrait m'indiquer quelle couleur irai dans quelle sortie du câble svp Je vous remercie de votre réponse.
  15. Ok. Dsl, ce ne sera pas pour moi, j'en ai déjà un. Je peux te faire un coup de pub sur Instagram si tu veux
×
×
  • Créer...