Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables (filaments, résines...)
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC / Laser
    • Entraide : Questions/Réponses sur les CNC et Lasers
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

  1. Bonjour, J’ai reçu récemment mon nouveau plateau magnétique Ziflex sur mon imprimante 3D (CR-10S pro) Avec le plateau d’origine de l’imprimante, je n’avais aucun souci sauf pour l’adhérence Le nouveau plateau Ziflex adhère beaucoup mieux et est plus épais que le précédent mais un problème est survenu lors de la première impression, la buse descend trop bas et appuie sur le plateau et donc le raye. J’ai essayé de régler manuellement le plateau mais au lancement d’une impression, c’est reparti pour rayer le plateau. Avec le plateau, j’ai également reçu un petit bout de plastique sensé se fixer sur la butée Z pour compenser l’épaisseur du plateau mais je ne sais pas où le fixer exactement. Ou si vous avez d’autres solutions, je suis preneur. Merci d’avance
  2. Bonjour, Je suis un débutant absolu en impression 3D. J'ai reçu mon imprimante Artillery Sidewinder X1 V4.2 hier. J'utilise ce filament : https://www.amazon.fr/gp/product/B07DN35CXQ J'ai essayé plusieurs impressions. Pour le cube fourni sur la clef USB, le résultat est correct. J'ai téléchargé un modèle de support de téléphone sur Thingiverse. J'ai utilisé Cura 4.9.1 pour le slicing. La première tentative a échoué à 1/3 suite à un manque d'adhérence. La seconde est allée jusqu'au bout mais les coins du modèle se sont relevés (warping) et le modèle comportait quelques imperfections mineures. J'ai également noté que le bout filament tout juste déposé avait tendance à se redresser à la verticale sur 1 mm ou moins à certains endroits. Cela provoquait quelquefois le décollage du modèle du plateau aux passages suivants (buse entraînant le fil redressé). J'ai créé un modèle (porte savon 10cm x 10 cm x 3,5cm) sous FreeCAD 0.19. J'ai utilisé Cura 4.9.1 pour le slicing. J'ai eu de très nombreux problèmes d'adhérence qui m'ont conduit à recommencer les impressions de multiples fois. Les mêmes problèmes que sur le support de téléphone se sont reproduits. Après une dizaine de tentatives j'ai finalement réussi à imprimer les deux pièces. Il y a en plus un décalage important à 1/3 de la hauteur. J'ai testé plusieurs configurations de température de la buse (200, 210, 220 °C) et de la plaque (60, 80, 90 °C). J'ai également fait de nombreuses mise à niveau du plateau (levelling). Celles-ci n'ont jamais réellement réglé le problème d'adhérence. Il n'y a pas de jeu sur les différents axes ni points durs. J'ai constaté que mon plateau est concave (particulièrement sur une des deux diagonales). Au milieu, il y a une creux d'au moins 2 ou 3 épaisseurs de feuille de papier. Le levelling semble donc impossible pour le point du milieu (n°5). Histoire de commencer par un bout, je souhaiterais régler ce problème de plateau pas très plat. 1- Est-ce que ce genre de creux au milieu d'un plateau est normal et acceptable ? 2- Est-il possible de redresser ce plateau en verre (j'ai un gros doute rien qu'en formulant ma question :-) ) ? J'ai lu quelques publications mentionnant les écrous excentriques pour corriger en partie ce problème mais ça me semble étrange (vu l'épaisseur du plateau). 3- Est-ce qu'une plateforme (du genre Ziflex) pourrait régler ce problème ? Il faudrait sans doute "caler" le milieu !?!? 4- J'ai lu aussi pas mal de choses sur des laques (dédiées ou à cheveux), la colle UHU stick :-) ou le scotch de masquage bleu. Bref un peu trop Mac Gyver pour une machine tout juste sortie du carton non ? 5- Il y a aussi certains commentaires recommandant de flasher la machine pour permettre un manual bed levelling. Est-ce que vous me recommandez cette solution ? Qu'en est-il de la garantie si je le fais ? Bon j'arrête avec les questions :-) En espérant vous lire bientôt Merci Bonne journée
  3. Salut, J'ai acquis il y à peu sous les conseils de se forum un plateau en PEI. Les impressions se collent et se décollent bien, nickel. Mais à force il y a des petites rayures et je me demandais comment les enlever, plus globalement comment bien entretenir son plateau en PEI ? Merci, Noé
  4. lolo78

    Affaissement plateau

    Bonjour, J'ai un petit souci au niveau du support plateau de droite. Comme je n'ai pas trop de place en ce moment, je suis obligé de déplacer l'imprimante tous les jours pour pouvoir m'en servir, et à chaque fois que je vaux m'en servir, je suis obligé de refaire une remise à niveau complète. Le moteur (Z) à l'air "plus léger" que l'autre et lors des manipulations le plateau descend de quelques mm (ça fait quand même quelques tours) alors que l'autre non. Je pense faire la modification de rajout des 2 poulies entre les moteurs ce qui pourrait régler mon problème. Après déplacement Après re-réglage (j'ai surtout joué sur la rotation de l'axe du moteur en forçant quelques pas pour qu'il se remette au même niveau que de l'autre côté.
  5. Je tente d'imprimer du TPU sur ma dernière acquisition clône de CR10 V3 donc c'est du direct drive. Le plateau est de type en verre avec un revêtement micro perforé définit comme "carbone cristallin silicone". La température du plateau est fixée à 70°C (vérifiée à 73°C avec thermomètre sans contact) et la ventilation qui commence à 0% pour les couches inférieures jusqu'à 50% pour le reste de l'impression. Jusqu'à maintenant je n'ai pas réussit une seule impression. En général cela commence bien et dès que l'épaisseur de l'impression dépasse les 5 mm j'ai droit à du warping. Je précise que le remplissage est à 100%. Voilà, avez-vous des suggestions ? Merci
  6. Bonjour, Je me tate à acheter un plateau en verre pour mon Ender 3 parce que j'ai des marques blanches à la base de mes impressions. Vous êtes plutôt adepte du plateau en verre ou du buildtak ? Merci pour vos conseils ! Bonne journée à vous.
  7. bonjour, modèle => CR 10 S Pro Sur 2 impressions LONGUES et PLATES (environ 5mm d'épaisseur ) dont la "croix" de calibrage la croix environ 150mm de long et mon autre pièce 170mm sur l'Axe X Plateau préchauffé à 65°, pour couche initiale et ensuite 60° Buse à 200° J'ai constaté à environ (pas très précis) 35% à 45% de la pièce (total de l'impression :la croix => 1h40 et l'autre 4h45) la chute de température du plateau, en fait je crois que la chauffe s'arrête. Sur une nouvelle pièce encours à cette heure (23.01.2021 à 14h30) , le phénomène s'est encore mis en route cette fois exactement à 20% de la pièce (total prévu => 6h20) Ceci entraîne un décollement (perte d'adhérence) sur la droite de X (sur les 2 pièces) jusqu'à ce que progressivement le côté extrême se relève de plus en plus. Ma seconde pièce quasiment 7mm !! à la fin J'ai mis en pause, réajusté ma température plateau à 60° refait partir sans encombre jusqu'à la fin. Mais ma pièce sur le plat est voilée. Alors ? ? alors ? ? que peut provoquer cette perte de paramètre en cours d'impression ? => à moins que mon raisonnement ne soit pas bon et qu'il s'agisse d'une autre problème, débutant comme je le suis, je n'en serai pas étonné
  8. Bonjour, Ma première impression avec Cura, que dois-je corriger ? Après décollage, comment enlever les petites traces ?
  9. Bonjour, Ayant récemment acheté une imprimante creality Ender 3 pro et ayant mal réglé l’imprimante, je n’arrive plus à enlever le filament sur le bed. Est-ce que vous savez si il y a un moyen de nettoyer le bed ? Et comment peut-on bien régler le bed. Je vous remercie d’avance pour votre réponse Flo1414
  10. Bonjour à tous, J'ai une ender 3 pro que j'utilise avec Cura et j'ai un soucis de taille de plateau. Sur Cura j'ai bien deux bords opposés qui sont à 220 mm moins la bordure de première couche mais les deux autres bords ne sont que de 210mm. Lorsque je regarde les paramètres de l'imprimante, j'ai bien 220 mm. Je suppose que c'est lié à la bande du départ sur le côté mais je n'ai pas trouvé comment l'enlever. Si quelqu'un pouvait m'aider ce serait top!
  11. Bonjour à chacun ;j'ai une cr10-s pro qui a ce problème :impossible de monter la température du plateau , un message d'erreur apparait tout de suite;(voir fichier joint); la température de la buse fonctionne bien y a t il un moyen de localiser cette panne , qui peut venir si je comprends bien de la sonde du plateau , de la résistance du plateau , ou de la carte mère?...Si quelqu'un peut m'aider à régler ce pb , ce serait sympa;autrement , je peux acheter un nouveau plateau complet à 50€ , avec le risque qu'il y ai encore le pb à cause d'autre chose!...Merci de votre aide ;cordialement, Guy
  12. Bonjour à tous, Sur mon ender 3 pro, le plateau se règle bien avec les vis, elle imprime bien etc.. mais le plateau bouge sur son axe central. Sous le plateau il y a le rail des y avec 4 roulettes qui roulent le long de ce rail. Problème: les roulettes ne sont pas serrées sur le rail, il y a un gros jeu donc je peux soulever le plateau légèrement, si j’appuie sur un côté ça fait balancier et l'autre côté se soulève. En impression ça ne bouge pas mais ça peut me créer un décalage par moment. J'ai essayé de resserrer les roulettes car il y a une vis (selon z) mais c'est serré au max et il y a toujours du jeu. Il y a un type de serrage particulier suivant l'axe y ou quelque chose à faire? Je vous remercie.
  13. Bonjour, J'ai quelques soucis avec la surface du plateau chauffant de mon Ender 3 : Il n'est pas plan du tout. Depuis hier j'imprime sur miroir (a défaut de pouvoir trouver un plateau de verre) et tout se passe très bien mais j'aimerai bien trouver une solution pour que la plaque d'alu soit droite. Le plateau est tellement tordu que je ne peux fixer mon verre que sur un bord sans quoi je risque de le déformer et perdre la planéité. Est ce que les cycles de chauffes / refroidissement peuvent conduire à une déformation du plateau ? Je ne pense pas. Avez-vous une solution pour détordre le plateau chauffant ? Sinon connaissez vous une marque de plateau chauffant qui arrivent droit ? Quelques photo du système pou mieux se rendre compte du manque de planéité. Je dirait qu'il tombe sur l'arrière et les bord de 2/3mm. Merci
  14. Bonjour je cherche un plateau chauffant complet pour mon alphawise u20, il s'agit d'un 300x300, 24v il me semble. Si l'un de vous dispose d'un lien ou a lui même un plateau à vendre, n'hésitez pas à répondre si dessous. Merci d'avance, Nathan.
  15. Bonjour, J'ai reçu ma nouvelle Creality CR10S-Pro, une vrai Rolls comparée à mon ancienne Anet A8 Par contre, après quelques impressions, des morceaux de PLA accrochent fortement au plateau et je n'arrive pas à les enlever. Je n'ose pas gratter, de peur d'abimer le revêtement. J'ai essayé avec de l'Isopropanol, ça dégraisse bien, mais les morceaux de filaments restent en sur-épaisseur. Pourriez vous m'indiquer comment vous nettoyez votre plateau d'origine ? Merci d'avance.
  16. Bonjour, Après des mois d'hésitation j'ai enfin commandé et reçu mon imprimante 3D. C'est le modèle ENDER 3 de Creality, a priori très réputé. En tant que grand débutant, j'éprouve de grandes difficultés à la régler. Le montage est bon, normalement (je suis bricoleur), mais mon gros problème viens du réglage du plateau. Je procède ainsi: 1-Auto Home, position de départ. 2-je me muni d'une feuille de papier, que je plie une fois. 3-je promène ma tête d'impression sur tout le plateau en ajustant la hauteur avec les molettes. 4-je répète la procédure pour m'assurer que c'est bon. Et pourtant, a plusieurs reprise (je viens de rayer un deuxième plateau) la tête d'impression viens graver la plaque d'impression. J'ai aussi régulièrement des problèmes de décollement a certain endroit, et la configuration de Cura me perd complètement. Pour conclure je suis bloqué , et je ne sais pas du tout comment régler ces problèmes, et je ne sais pas à qui m'adresser. Merci pour vos réponses et bonne année !!!
  17. Bonjour, Je suis confronté à un problème lors de la calibration de la hauteur du plateau sur ma CR 10 S En effet, après avoir fait un "auto home" et "Disable steppers" je calibre la première hauteur, et dès la 2eme, je ne peux pas assez descendre le plateau car la molette est en butée de serrage Je me demandais si je pouvais remonter de quelques mm le fin de course de l'axe des Z pour gagner ces quelques mm manquants Merci d'avance pour votre aide
  18. Bonjour a tous , j'ai besoin d'une âme charitable qui pourrait m'expliquer mon problème et comment y remédier . Mon axe y (plateau ) force quant je le déplace vert le milieu de mon imprimante , je soupçonne même qu'il se soulève légèrement , j'ai essayé de le règlé mais rien ne change , si une personne pourrait m'aider je l'en remercie .
  19. Bonjour, cela faisait plusieurs mois que je ne mettait pas servi de mon imprimante. Hier, quand je l'ai redémarré, tout aller un peu très bien, ça sentait un peu le plastique cramé, je me suis dit que ce n'était rien. J'ai pû lancer une impression de 2 heures sans aucun souci. Mais aujourd'hui, en redémarrant une impression, je me suis rendu compte, que c'était la carte mère qui avait fondu au niveau des câbles du plateau. Les câbles, et la carte mère sont bouillants, quand le plateau est en train de chauffer. Sinon, quand il s'arrête de chauffer, tout va bien. Je ne sais pas se que celà peut être. Auriez vous une idée de ce que cela peut être ? E/
  20. Bonjour à tous, Cela fait maintenant 2 mois que j'utilise ma discoeasy 200. J'en suis ravi. J'ai toutefois besoin de pouvoir imprimer des pièces plus grandes. J'ai donc entrepris de modifier l'imprimante pour passer à un plateau plus profond. J'ai hésité avec un plateau plus large mais les modifications sont plus nombreuses, et plus lourdes dans ce cas. Avec un plateau plus profond, j'ai juste à prendre des tiges plus longues et rajouter des supports plateau (grosso modo). J'ai donc commencé à réfléchir aux détails: - D'abord le plateau: on passe de 21x21 à 25x40. La profondeur double pratiquement. Pour la largeur on passe à 25 mais c'est juste parce qu'au niveau approvisionnement, j'ai trouvé des plaques d'alu de 25x50 dans mon budget. J'aurais donc juste à faire une seule découpe et pas deux. Il se peut que j'ai a limer la largeur (25) pour faire tomber 1 ou 2 millimetres et être sûr de ne pas froter contre les tiges filetées. - Ensuite les 4 tiges. L'idée est de passer de tiges de 36cm à des tiges de 80cm. Je sais ça fait long, mais je tente. - Les supports plateau: je double. Le support surlequel se fixe la courroie, j'en rajoute un à l'arrière du plateau et je met quatre supports simple au milieu (donc 8 roulements en tout). - Afin de "guider" peu plus les deux tiges du haut (sur lesquelles glisse le plateau), je modifie les faces avant et arrière en doublant la profondeur de serrage des tiges. - Le problème du câblage: le bouton d'alimentation, le moteur de l'axe Y, le moteur extrudeur, le fin de course axe Y. Les faces étant plus loin, il va falloir rallonger. - Reste l'alongement de la surface d'impression, j'ai cru voir dans le forum qu'il fallait modifier un paramètre sur le firmware, un truc du genre Y_MAX ou autre. A approfondir. Je passe sur la surface du plateau, j'avais poser un buildtac sur le 21x21, mais j'avoue qu'avec un 40x25 ca devient cher...vive le bluetape... Je vous tiendrais au jus des avancées du projet...
  21. Bonjour, Ca doit être trop simple car je ne trouve pas de post à ce sujet, tous me renvoient sur des pbs de levelling. Mes impressions ne sont pas centrées sur le plateau, quand je veux lancer une impression sur toute la largeur disponible je suis en limite 0 du X. Il doit me manquer environ 25 mm en X et 15 en Y pour centrer mes pièces. Quelqu'un pour me dire comme l'on fait ? Merci à vous
  22. Hello, Tout le monde est confronté à la problématique du dégraissage, nettoyage de son plateau (ou autre) pour y remettre du scotch, patch, buildtak.... ou ne serait qu'un entretien des parties coulissante avant re-lubrification . L'idée m'est venue bêtement en changeant les disques de frein sur une de mes voitures !! Quel rapport allez vous me dire .... et bien en général je suis pour les solutions simples, accessibles , et non spécialisées ou légèrement détournées (c'est un peu le principe de la Geekerie qui nous chatouille en permanence dans ces colonnes). Ce produit est d'une efficacité redoutable ... peu importe la marque à mon avis (celle ci d'une marque connue doit couter 5 ou 6€) et sans risque, à priori, pour l'imprimante. cela s’évapore en quelques seconde (où ... dans l’atmosphère ) On trouve cela dans tout les centres auto de chaine qui se respecte (çà va être plus dur pour les parisiens qui n'ont que le métro .... ) Donc : Voili Voilou
  23. Bonjour à tous, Je suis extrêmement satisfait de ma nouvelle DiscoEasy 200. Tout fonctionnait à merveille, mais depuis quelques temps, lors des tests de pré impression que fait l’imprimante avant de lancer l’impression, il y a un problème au niveau de l’axe y, du positionnement du plateau. En effet, normalement elle pointe les 4 coins du plateau mais elle coince lors de la montée du plateau. Au démarrage le plateau est bien en position la plus basse, jusqu’à la butée qui fait contact. Mais la tête pointe au mauvais endroits les coins supérieurs (elle le fait quasiment au milieu du plateau sur l’axe y, mais au bon endroit de l’axe x) et du coup lorsqu’elle passe au coins inférieurs, le plateau remonte, mais comme il était déjà à la moitié, le moteur essaie de le faire remonter encore plus et claque dans le vide, le plateau étant déjà arrivé au maximum en haut... Ensuite, l’impression se fait sans soucis tout fonctionne parfaitement, juste le plateau est décalé, du coup il ne faut pas que je place mes objets trop prêts du bord inférieur... Je pense que c’est juste un problème de réglage du plateau, existe-t-il un y-offset ou un truc du genre ? Merci d’avance, Yann
  24. Bonjour a tous, J'ai une hypercube en 300, et j'imprime essentiellement du PLA. Mon plateau est chauffant (60° généralement), avec une plaque en verre dessus, aidée par de la laque en bonne quantité. La première couche n'a aucun mal à adhérer, mais les problèmes arrivent après un certain temps... Exemple , j'ai du imprimer une boite pour un circuit imprimé, la boite est un genre de cube de 100x100X10mm , creux au centre, avec des parois de 2mm. Pour mon dernier essai, j'avais mis un brim de 10mm, température d'impression de 190° pour un PLA blanc. La première couche est parfaitement collée, l'impression se déroule bien, mais après quelques couches, les coins de la boite commencent à se décoller du bed (le BRIM reste quand à lui bien accroché), et du coup, on voit bien à la fin de l'impression, que la boite n'a pas un dessous parfaitement plat. J'ai refais les memes essais en PETG, et je n'ai dans ce cas aucun souci. Je pense que mon souci vient de la rétraction à froid du PLA, qui fait que la pièce travaille dès que le filament refroidit ? Je suppose donc que dans ce cas, il faudrait augmenter la température du bed ? Mais alors, le problème pourrait survenir sur les couches supérieures, lorsque l'on s'éloignera du plateau !? J'ai testé le kapton "seul", le kapton + laque, memes resultats... Il me reste à tester au buildtak, j'en ai un dans un coin que je n'ai jamais "vraiment" utilisé (seulement quelques petits essais....) Quels sont vos conseils/avis ?
  25. Bonjour, je fais ce sujet parceque même en recherchant j'ai du mal à trouver particulièrement la solution bien explicite à l'amélioration de mon réglage de plateau de la Prusa i3 Hephestos(ancienne génération) Donc je voulais avoir le réglage du plateau sans devoir percer ou utiliser de matériel particulier. Alors je me suis tourné sur les molette,vis,ressort trouvable sur un site chinois connus, apparement ça devait aller. Sauf ça ne permet pas de régler par le dessous mais au mieux de figer mon réglage. J'aimerais savoir qu'elles ont été vos solutions pour rendre plus agréable et fiable dans le temps cette partie du réglage de la machine ? Merci.
×
×
  • Créer...