Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

10 résultats trouvés

  1. Bonjour, j'ai fais l'acquisition d'un laser 500mw pour me tenter a la gravure sur mon ender 3. Malheureusement apres avoir fais le branchement sur le port du ventilateur comme conseillé sur tous les sites j'ai un problème. La puissance est insuffisante. Le laser ne grave même pas du papier. J'aimerais savoir si certains savent comment d'autres utilisateur la font fonctionner et comment ? Si je me trompe dans une manip etc.... ?
  2. Bonjour à tous ! Par manque de temps et d'espace je fais le ménage dans l'atelier et je débarrasse plusieurs machines / chassis non terminé ! 1x Mk2.5S PRUSA Machine acheté en version Mk2, basculé il y a peu en version 2.5S, équipé d'un PEI Texturé Prusa et d'un PEI Lisse La machine possède un axe X monté en version BEAR ( le Firmware est donc celui de Bear et il fonctionne merveilleusement bien ) Elle possède également d'un "1x Adafruit Feather 32u4 Bluetooth LE" utile pour faire des timelapses à l'aide de son smartphone ( via Bluetooth, à voir sur le blog prusa ! )
  3. installation de l'écran Mks TFT35: Vous devez bien choisir la dimension de l'écran. le 3.5 pouce et un peu trop grand pour être mis en bas. si vous devez le mettre en haut, il faut des câbles plus long. le 3.2 ou 2.8" pourront être montés en bas à la place prévu avec les câbles d'origine (à modifier!!) Makerbase TFT 32 ebay Mks TFT35 Câble 8pin idc ou câble 2pin jst xh env. 90 Cm pistolet à colle il faut bien repérer les bornes sur l'écran TFT puis coté "Smoothieboard" émotiontech: ATTENTION: Vérifier 5 fois avant de
  4. Hello, Après quelques année avec mon Itopie, elle tourne très bien mais souffre pas mal dernièrement avec les fabrications de visières Je cherche donc à la remplacer, coté matériel je vais surement me tourner vers une cubique avec v-slot et plateau de 400x400 mini, de ce coté la je devrait m'en sortir c'est plus simple qu'avec du bois. Mon problème c'est le coté électronique, j'en suis toujours au Mega + ramps 1.4 et visiblement ça a bien changé Pouvez-vous me dire ce qui vous parait le plus adapté en électronique, pour 2 ou 3 extruders, plateau 24v mini, capteur fin de filamen
  5. Bonsoir, Pour un petit projet, j'avais besoin d'une rampe de LED et pour plus de simplicité, j'ai trouvé une bande de LED qui s'alimente directement en 230V. Je ne connais pas ces produits et il n'y a aucune information sur la façon de les brancher et comme c'est sur du 230V, j'aimerais éviter de faire une bêtise ! Je pense que l'alimentation 230V doit se faire du côté bleu sur la photo ci-dessus ? Merci
  6. Bonsoir, a causse d'un mouvement continu, j'ai l'un de mes deux cables (24v) reliés au mon lit chauffant qui sait cassé ! J'ai essayé plusieurs manières de souder à nouveau ce cable mais rien n'y fait : (fer à 300°, air chaud jusque 400°,...) - je n'arrive pas à enlever la vieille soudure - aucunes de mes soudures ne colles sur la soudure existante pouvez-vous me donner un conseil comment à nouveau relier ses deux cables (rouge/noir) à mon lit. sans cela je devrait acheter un nouveau lit :-( Merci jms : la photo n'est pas la photo de mon l
  7. Bonjour à tous, Sachant qu'il y a un certain nombre d'amateurs d'électronique (dont certains très éclairés ), en consultant mon site de "bons plans"; je suis tombé sur celui-ci: En allant sur le site et en entrant le code cyrob2019yt , vous profiterez d'un an d'abonnement gratuit à la version numérique (pdf) avec en plus la possibilité de récupérer les archives de ce magazine. Je viens de m'abonner (aucune demande de carte bancaire, la réduction est directement appliquée, il suffit de renseigner quelques données "personnelles") et ai commencé à récupérer ceux de c
  8. Bonjour, je souhaiterais l'avis de ceux qui ont installé leur imprimante dans un caisson. J'utilise une Anet A8, j'imprime exclusivement de l'ABS. pour cela j'ai fabriqué un caisson pour maintenir une température constante autour du plateau. ou la "météo" annonce couramment des températures de 50°...(je parle des alentours du plateau, le plateau lui même est à 80° en général.) Je m'interroge sur l'espérance de survie de l' élèctronique dans ces conditions !!! et je me verrais bien "déménager " l'alim à l'exterieur du caisson, voir même la mainboard. l'interet au dela de le
  9. Bonjour, nouvel acquéreur d'une CTC prusa 3I, après lecture de moulte pages je me tourne vers toi forum; ma buse ne chauffe pas à + de 192° quelque soit la T° demandée, le plateau monte jusqu'à plus de 110°. Je viens de mesurer la sortie de l'alimentation 12V , pour l'ampérage je ne sais pas, il faut que je branche en série avec l'élément à mesure? Tous les moteurs fonctionnent à part celui de l'extrudeur qui tape un peu mais c'est peut-être dû àla buse qui ne chauffe pas assez. Que fais-je, changer l'alim, démonter des fils pour mesure l'intensité, un paramètre quelq
  10. https://www.dealabs.com/gratuit/abonnement-numrique-au-magazine-elektor-pendant-trois-mois--accs-archives/258901 Abonnement de 4 mois en anglais ou 3 mois en français, et accès aux anciens numéros pendant la durée gratuite ( + avantages décrits dans le lien ). Cela vous permet de télécharger et donc de feuilleter tous les anciens numéros. Bonne lecture
×
×
  • Créer...