Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

4 résultats trouvés

  1. Bonsoir, a causse d'un mouvement continu, j'ai l'un de mes deux cables (24v) reliés au mon lit chauffant qui sait cassé ! J'ai essayé plusieurs manières de souder à nouveau ce cable mais rien n'y fait : (fer à 300°, air chaud jusque 400°,...) - je n'arrive pas à enlever la vieille soudure - aucunes de mes soudures ne colles sur la soudure existante pouvez-vous me donner un conseil comment à nouveau relier ses deux cables (rouge/noir) à mon lit. sans cela je devrait acheter un nouveau lit :-( Merci jms : la photo n'est pas la photo de mon lit mais juste une photo pour vous montrer de quoi je parle.
  2. Bonjour à tous. Après réception de mon Alfawise U20 commandé sur GearBest, les problèmes commencent : - Le plateau en verre + kapton en bombé : résolution du problème avec une plaque en verre à 5€ chez Le Roy Merlin. - Le plateau chauffant est en défaut : Le capteur me renvoie toujours comme information que je suis au dessus de 80°C alors que le plateau est a température ambiante (+/- 20°C) et ce même pendant l'impression. Le plateau ne pouvant pas dépasser les 100°C (le frimeware ne me le permettant pas même avec Prontrface : Le bed target est limité à 100) il m'est impossible de le faire chauffer.... Que faire ? (Je précise que le supprot GearBest est déjà contacté 3x de suite en attente de leurs réponse (depuis 2 semaines) Merci
  3. MrP4ul0w

    CTC Bizer - Gros problèmes

    Bonjour tout le monde, je possède une CTC Bizer (Double Extrudeuses) et j'ai quelques soucis.. Il y a plusieurs mois j'imprimais tranquillement sans problème, un problème inconnu est arriver et depuis je ne peu plus imprimer, j'avais laisser tomber et d'un coup l'envie m'est revenu. Si quelqu'un connaitrais cette imprimante et aurais des astuces et pourrais résoudre quelques problèmes ca serai super. (Mise a jour du firmware, bruit anormal lors de l'extrusion claquement toute les secondes, buse boucher, accumulation de filament sur le plateau, impressions ratés..) Merci pour vos futurs réponses.
  4. Bonjour à tous, Cette i3 Mega (enfin, cet exemplaire) va me rendre dingue. Quatrième problème dessus : cette fois-ci le heatbed ne fonctionne plus correctement. Il chauffe, mais pas à la bonne température. Au lieu d'être à 60°C, il est tout juste tiède. Du coup plus rien n'accroche. J'ai essayé de le faire monter à 80 en préchauffant pour de l'ABS (j'imprime du PLA) : le début de l'impression se passe bien, puis évidemment comme mes paramètres de print sont à 60°C et qu'il ne tient plus les 60°C, au bout de quelques minutes tout se décolle. Si quelqu'un a une idée... Cette machine me déçoit énormément...
  5. imprimante 3D tevo banggood
×
×
  • Créer...