Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

2 résultats trouvés

  1. Bonjour, j'ai installé un BlTouch sur une Ender3 pro (kit officiel) rien à dire pour le montage + flashage par contre après avoir soigneusement mis à niveau l'ensemble de mes axes + le bed je me lance dans le réglage du Zoffest, après un bed leveling je descend mon z à 0.2 sur une feuille A4 puis reporte la valeur sur le ZOffset, sauf qu'a l'impression il imprime dans le vide sur la partie droite du mon bed, j'ai retourné le problème dans tous les sens sans trouver la solution... une idée ? Merci par avance !
  2. Bonjour, Récent possesseur d’une Creality CR-10, j’ai commencé les premiers tests d’impression pour vérifier les réglages de l’imprimante. Pour cela, j’ai imprimé le cube XYZ de côté 20mm. Après le premier essai, les cotes mesurées sont les suivantes : X = 20,05mm, Y = 20,1mm, Z = 19,2mm. Il y a clairement un problème sur l’axe Z, facilement visible sur la photo, les premières couches sont écrasées (elephant foot ?). Après vérification, la plaque en verre d’origine est bombée au centre (problème fréquent sur cette machine apparemment). Pour tenter de de corriger le problème, j’ai retourner la plaque et j’ai essayé de faire le niveau de la buse par rapport au plateau uniquement au centre (zone d’impression du cube). J’ai obtenu un meilleur résultat, mais pas convenable selon moi. Les côtes en X et Y sont identiques, mais Z = 19,5mm. La méthode de réglage de la hauteur du plateau avec la feuille de papier ne me convient pas. Je pense réaliser les étapes suivantes : - vérification de la planéité du lit - remplacement de la plaque en verre d’origine par un miroir - réglage de la hauteur de la buse avec des cales de précision Quelqu’un connaît la distance buse / plateau recommandée pour la CR-10 ?
×
×
  • Créer...