Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
    • Discussion sur les scanners 3D
    • Kinect
  • Logiciels 3D
    • Discussion sur les logiciels 3D
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
    • Tutoriels
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Airsoft
    • Vapotage
  • Usinages
    • Discussion sur l'usinage
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

10 résultats trouvés

  1. Bonjour ! Je suis nouveau dans le monde de l'imprimante 3d et j'ai un petit problème. Pendant mes impression, ma buse vas en haut a gauche de mon plateau ce qui a pour effet de crée des résidus qui se colle à mon impression. Je suis sur Cura et je ne trouve pas de paramètre pouvant expliquer cela. Merci de vos réponse.
  2. Hello ! Je viens de m'acheter ma toute première imprimante, la Sidewinder X1! Cependant, au moment de l'allumer pour la première fois, je me rend compte que le ventilateur du dessous (ventilateur boitier) fait un bruit de dingue! J'ai l'impression qu'il vibre comme si il était mal fixé ou alors qu'il tape sur quelque chose (on l'entend tout de suite que c'est pas vraiment un bruit normal) J'ai essayer de trouver le problème et en fait quand j'appuie sur sur la tôle autour du ventilo le bruit de vibration cesse complètement et le ventilateur redevient silencieux! Du coup tout content je
  3. Bonjour, j’ai une ender 3 avec carte mère 4.2.2, et BLTOUCH extrudeur tout métal, tube capricorn, j’imprime principalement du PLA, sauf que depuis peut j’ai de la sous extrusion, et mon extrudeur claque, impossible de diagnostiquer le soucis, j’ai essayer plusieurs chose, Titi procédure, changement de buse, changement du ventilateur de la hotend, rien n’y fais... j’ai même changer ma rétractation, etc je me retrouve toujours avec des pièces qui ne ressemble à rien... cela fais 2 semaine que je teste tout est n’importe quoi... Si quelqu’un a une idée je prend !!
  4. Bonjour, Je suis nouveau dans le domaine de l'impression 3D et je possède une GEEETECH A20M et j'utilise Simplify3D pour slicer les impressions. voici mes réglages (ceux de base de Simplify3D pour la A20M): https://we.tl/t-Opzy2r1aVc J'ai fait 2 fichier test d'impression et il en est ressorti plusieurs problèmes (voir photo (lien WeTransfere pour voir plus), notamment des Ecriture sur le plat illisible (x,y) voir plaque avec tout les tests WeTransfert: https://we.tl/t-aF2H2M4ofD ou encore des espèce de diagonales sur la cabine ou des irrégularités sur la coque du ba
  5. Bonjour, Alors je ne comprend pas, Je modélise une piece avec une paroi d'epaisseur 1.2 mm. J'ai aussi testé en 5mm par acquis de conscience, des que je passe le STL dans Simplidy Ou Cura je me retrouve avec un default sur le chapeau ainsi que des parois qui reste ouverte. Le pire c'est que le chapeau une fois imprimer on dirait que les passage son trop espacé et qu'il manque de la matiere, on visualise bien cela sur l'ecran en couche du hacheur ! J'ai tester l’épaisseur des parois, le nombre de couche de fermeture, bref je ne comprend pas
  6. Bonjour, Je vous écris aujourd'hui pour savoir si vous pouvez m'aider. J'ai imprimé en PLA le short de Mario en 0.05mm et je suis content du résultat sur les parties lisses. Par contre je suis déçu de la finition aux emplacement des supports. Après avoir retirer les supports voici le résultat. Il y à pleins de morceaux grossier qui apparaissent. Je ne sais pas si c'est moi qui est mal retiré les morceaux où si c'est normal... Quelle technique/solution pouvez-vous me conseiller pour résoudre ce problème visuel : papier de verre sec papier de verre sec mouillé
  7. Bonjour ayant acheté une imprimante prusa i3 j'ai réglé mon plateau puis découvert le logiciel cura mais sur toute mes impressions j'ai quelque problème récurent. J'ai une buse de 0.4mm pour des couches de 0.2 mm avec une densité de 20% le paterne a l’intérieur ne s'imprime pas bien non plus . Plateau chauffé a 60 et buse a 210 degré Pouvez-m'aider à régler ces problèmes? Et me donner des conseilles ?
  8. Bonjour tout le monde, Nous avons achetés une imprimante 3D Alfawise u30 il y a quelques semaines, et nous rencontrons des soucis pour l'impression. On a de grandes difficultés à faire tenir l'impression sur le support. Nous venons même de changer la plaque en pensant que ca venait de la mais rien n'y fait.. . ( creality imp 3d verre de carbone) Je vois les photos de nos dernières tentatives... Le cube .... bien carré comme on peut le voir ^^ Et un autre fichier qu'on venait de lancer et qui nous a fait un gros chewing-gum. ... de plus nous sommes quasi
  9. Bonjour à tous, Après votre aide sur mon problème d'écran tactile sur ma Alfawise, je vous sollicite à nouveau pour un décalage d'impression au départ de l'impression.
  10. laetitia

    Chauffe

    Bonjour les printers Bien qu ayant régler l offset correctement, ma discoeasy 200 ventile mais s'arrête à "M"... et refroidit ma buse et elle ne chauffe pas assez... avez vous déjà eu connaissance de ce problème? Merci pour votre aide...
×
×
  • Créer...