Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

9 résultats trouvés

  1. Bonjour, j'ouvre ce sujet sur mon Ender-3 équipée des quelques modifications que j'ai déjà réalisées et pour la suite celles que je souhaite encore apporter à cette remarquable petite imprimante 3D. Pour le moment, je suis dans le pratique et la fiabilisation simple. Je l'utilise depuis un peu moins de 4 mois et j'ai noté une légère perte de précision dans les impressions. J'ai donc décidé de lui faire sa première révision complète ce WE et j'ai eu quelques surprises. J'en ai profité aussi pour apporter deux ou trois modifications afin d'en améliorer la maintenance. Donc trois petites surprises : un moteur Z en train de se desserrer, je n'avais pas encore perdu les vis de fixation mais pas loin ! une sonde de température sur la tête chauffante bien dévissée. un plateau Y que je n'avais pas bien vérifié lors du montage initial avec un peu plus de jeu que je ne l'avais soupçonné Au final rien de grave car pris à temps. Donc on démonte tout et on remonte en prenant son temps. Modif1: corriger la géométrie du bâti. j'ai remonté le bâti sur un marbre de fortune (un morceau de plan de travail) et vérifié les perpendicularités et //. Après mesure à l'équerre, je vois que les coupes du profilé central ne sont pas parfaites, je cale avec des morceaux de papier (cale de 0,1 mm) et je corrige de 0,1 mm d'un coté et de 0,2 mm de l'autre. J'ai utilisé des cales en scotch alu (ep 0,12 mm) pour corriger définitivement tout ça et remonter nickel. Au final, cote de 250,5 en haut et en bas des profilés verticaux. Dans l'autre sens, la perpendicularité est acceptable et vu la dimension de la base, il est difficile de régler finement cet équerrage. Au passage j'ai aussi réglé l'horizontalité du profilé Y (on voit sur la photo de droite que ce n'est pas encore fait ) J'ai ensuite remonté la barre supérieure pour fermer le portique une fois pour toute. Comme je ne veux plus démonter le bâti maintenant qu'il est presque parfait, j'ai du trouver une astuce pour remonter l'axe X sans rien toucher. Modif2: Modifier la fixation de l'axe X sur les chariots Z Pour aller plus vite, je passe certains remontages sur lesquels je reviendrais plus tard. Donc montage des chariots Z de chaque coté en desserrant le galet sur excentrique, la barre supérieure reste en place pour garder la géométrie du bâti. J'en profite pour régler parfaitement le jeu de chaque chariot indépendamment l'un de l'autre. J'ai repris les vis d'origine de M4x16 avec rondelle fendue, je retire la rondelle à la pince ce qui abime un peu le filetage, donc un coup de filière M4 pour refaire le filetage. Je coupe ensuite les vis à M4x9 (au mini les deux du coté gauche, celles de droites peuvent rester en M4x16 dans un premier temps) Je les positionne dans les trous du chariot de gauche avec 2 rondelles et un écrou M4 de l'autre coté. Il ne reste plus qu'à enfiler les têtes de vis avec les rondelles dans la rainure à l'arrière du rail X. Les 2 autres vis avec rondelles sont prépositionnées de l'autre coté. Comme les écrous sont facilement accessibles à droite, je les ai mis après alors que du coté gauche, il faut le faire dès le début. Il ne reste plus qu'a serrer les vis à travers la barre en passant par les anciens filetages M4 de la barre X. J'utilise deux verres à moutarde Amora pour faire le calage final Z par rapport au bâti et le serrage définitif. Et voila, c'est fini. Pour un prochain réglage, il n'y a plus rien à démonter ! A part les vis que j'ai recoupées, je n'ai touché à rien, le montage est donc complètement réversible au besoin. Le petit coté de la clé passe pour le serrage final. Suite des modifs à venir...
  2. Bonjour à tour, j'ai un soucis avec des impressions avec du PETG sur ma ender 3 pro. Lorsque j'imprime des pièces avec parois fines, très rapidement l'extrudeur se met à claquer et la buse semble se boucher donnant ce qu'il y a sur la photo 1. J'ai fait le test avec le cube de calibration de Chep. Sans remplissage (10%) et paroi fine, j'ai le problème de la photo 1 A 200% de remplissage, pas de soucis (photo 2) J'ai essayé de réduire la vitesse de rétractation de 50 à 25mm/s mais cela ne change rien. Le problème se produit au niveau de corp de chauffe ou au niveau de la buse qui semble se boucher. J'imprime à 240° Auriez vous des idées / pistes ? merci de votre aide Laurent
  3. Bonjour j'ai obtenu une imprimante 3D Ender-3 Malheureusement elle fait de très mauvaises impressions 3d En effet comme vous pouvez le voir sur les différentes images il y a des problèmes et je ne sais d’où ils peuvent provenir.
  4. Bonjour, la Ender-3 est en open source et les nums sont dispo sous Github.com. Quelqu'un a déjà essayé de rappeler ces fichiers et les basculer vers Sketchup ? Il n'y a pas de .SKP ni de format directement utilisables par Sketchup mais on doit pouvoir contourner par FreeCAD et sortir des .DAE par exemple. Je n'ai rien trouvé dans le moteur de recherche du forum sur quelqu'un ayant tenté l'expérience. Ensuite, j'ai un doute sur la bonne section ou ouvrir ce sujet...Les constructeurs/Creality ou Dessiner/ Modéliser en 3D. Je laisse le modo le transférer au bon endroit si besoin.
  5. imprimante 3D tevo banggood
  6. J'imprime depuis 6 mois avec ma Ender 3 sans soucis, déjà 3 bobines... J'ai essayé Cura, avec les profils livrés le résultat est correct. Mais c'est avec S3D que j'ai obtenu les plus belles impressions : même en 0,28, bien sur on voit les couches, mais elles sont d'une telle régularité que c'est très beau. Grâce aux paramètres de rétraction et d'essuyage, changements de couches invisibles et pas de stringing. J'ai installé un touchmi et une AIO-evo, avec ça c'est devenu encore plus propre ! Mon extruder est un modèle alu. Mais voilà que depuis deux semaines ça déconne grave ! J'ai la dernière version de S3D. J'ai acheté une licence Les problèmes rencontrés : - couches qui ressortent plus ou moins : par moment une couche fait comme un léger bourrelet, parfois d'autres couches semblent en retrait et même carrément en sous-extrusion - pour certains objets, même après positionnement automatique, le tranchage mange la première couche ! J'ai d'abord pensé à un problème matériel, mais en revenant à Cura j'obtiens des résultats corrects, mais hélas moins bons qu'avec un S3D qui fonctionne... C'est surtout le z-scare le problème avec Cura, sinon avec le CreawsomeMod c'est très propre et pourtant assez rapide en 0.12 (3h30 pour un 3DBenchy quasiment parfait en dehors du z-scare). Et puis j'ai commencé à imprimer un avion RC et les profils multiprocessus sont fournis pour S3D... Bref, quelqu'un a-t-il une idée de ce que je pourrais faire ? J'ai bien essayé de désinstaller et réinstaller S3D mais il me garde toujours mes réglages anciens bien que j'ai nettoyer tout ce qui trainait après désinstallation...
  7. Bonjour, depuis quelques jours j'ai des décalage sur X et je ne sais pas du tout comment régler ça. Voila ce que j'ai fais: Courroies bien tendus (du moins je crois si vous avez une manière de les régler pile comme il faut je suis preneur.) Réglé les Vrefs (si vous avez les valeurs qu'il faut je suis preneur j'ai suivi un tuto mais je reste a l'écoute) Changé de firmware (TH3D 1.1.9) Imprimé le Z spacer (qui permet de bien aligner la tige Z) Essayé d'autre filament Avez vous d'autre piste? Merci
  8. Bonjour, J'ai reçu mon imprimante 3D Ender-3, mais au démarrage, elle n’arrête pas de beeper. Ave un flash de l’écran. Je ne sais rien faire avec. Avez-vous une idée ? Merci Cordialement.
  9. vr34

    Butée lors du home X

    Bonjour, Je trouve que ma nouvelle Ender-3 fait trop de bruit lorsqu'elle butte en home X. La vôtre aussi ? Existe-t-il une solution pour réduire ce "coup de boutoir" ? Je me réfère à ma Dagoma Discovery précédente qui faisait son home X moins violemment... A+
  10. Bonjour J'ai récemment acheté ma première imprimante 3d, la ender 3. J'en suis très content mais plusieurs problème techniques surviennent (claquement d'extrudeur: réglé, plateau bombé: à faire) mais le dernier problème que j'ai et pas des moindre est que le ventilo de refroidissement du radiateur de la buse se mais toute les deux minutes a grésillé mais très fort et a tourné au ralenti comme si il ne tournait plus a la bonne fréquence. Lorsque cela arrive je met le doigt sur les pales et je me rend compte qu'il n'y a comme plus d'électricité c'est étrange. Merci de votre réponse car cela est très ennuyant de devoir se lever pour le relancer et éviter que la buse ne chauffe de trop
×
×
  • Créer...