Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

15 résultats trouvés

  1. Bonjour à tous, Il y a deux mois, mon imprimante 3D imprimait très bien, mais depuis mon déménagement, les impressions sont devenues de très mauvaise qualité, même si je reprends des anciens gcodes qui fonctionnaient très bien avant. Sur les pièces imprimées, on remarque l’apparition de tranchées sur les surfaces, et des petits pâtés sur les bords (voir photos). ps : là je vous montre qu'une seule pièce, mais j'ai essayé d'autres anciens gcodes, et j'ai le même problème Après moult recherches, j'ai trouvé une piste : celle de la sur-extrusion (trop de filament envoyé). J'ai donc vérifié le réglage de step/mm de l'extrudeur. Mais il semblait correct car je lui ai demandé 10 cm d'extrusion et le filament a avancé de 9,5 cm (donc à priori il extrude un peu moins que demandé). Infos à propos de l'impression : Imprimante : Alfawise U20 Filament : PLA+ noir Température plateau : 60 °C Température buse : 200 °C (j'ai essayé de réduire la température, sans changement visible sur la qualité d'impression) L'imprimante est d'origine sauf le plateau que j'ai remplacé pour une plaque de verre Ce qui a changé entre il y a deux mois (bonne qualité) et maintenant (mauvaise qualité) : transport de la machine sans la démonter 2 mois (bobine stockée à l'air libre) température ambiante passée de 15° à 25 °C Merci de m'avoir lu Bonne journée, Valentin
  2. Bonjour à tous, Voilà maintenant 2 mois que je fais tourner 24h sur 24 une imprimante Dremel 3D40 et mon pauvre cerveau pour faire des impressions de différentes pièces en PLA, seul matériau autorisé par mon imprimante. Pour tout dire, malgré des centaines de tests, la lecture de centaines de tuto / forum / MOOC / ouvrage de référence, je trouve le résultat assez médiocre et je me demande si le problème vient encore de mes réglages et/ou si j'attend trop de mes impressions. Même en utilisant des PLAs haut de gamme, même après tour de températures pour trouver la bonne position de chauffe, même en jouant sur la vitesse, l'épaisseur des parois, la rétraction, et j'en passe, je continue d'avoir des impressions qui ne sont pas "jolis". J'entend par là que les faces ne sont jamais vraiment 100% lisses, qu'il y a fréquemment des petits trous dans les parois, que les bordures d'orifices ne sont pas régulières, etc ... (Ci-joint quelques photos issues de l'impression répétée de la même pièce pour illustrer mon propos. PLA Silk d'Eryone imprimé à 195°, à petite vitesse de 30 à 40 mm / s avec une rétraction classique, un remplissage à 20%, une première couche un peu plus épaisse, des planchers dessus / dessous augmentés de 0.8 [valeur standard] à 1.2 pour être plus couvrant, une T° / H° de la pièce à 22° / 45° et une bobine neuve. On peut y voir les différents défauts que j'évoque, côté pas lisse, trou sur les planchers, sur les parois, dessins des ouvertures pas nets) En sus, même en executant le même G-Code 10 fois d'affilés, je n'obtiens pas une qualité constante malgré le maintien des mêmes réglages sur l'imprimante avec la même bobine de PLA ouverte le matin même. Donc, quel est votre avis ? Suis je passé à côté de quelque chose d'important ? Faut il abdiquer et travailler sur le post processing à coups de lisseurs thermiques ou chimiques ? Je suis un peu sec ... Merci d'avance, Goym
  3. Bonsoir, Je n'ai qu'une buse sur mon imprimante 3D et quand je suis obligé de mettre des supports, une fois ces derniers retirés, la qualité d'impression est très mauvaise. Sous les supports, la pièce est rugueuse avec des traces affreuses ! Y a-t-il un moyen d'avoir une meilleure qualité d'impression là où il y a des supports ? Pour ceux qui ont une imprimante 3D avec 2 buses et qui imprime les supports avec du filament soluble, comment est la qualité d'impression là où il y a des supports ? Merci
  4. Titi2012

    Amélioration imprimante

    Salut tout le monde, J'aimerais savoir quelle amélioration vous pouvez me proposer pour mon anet A8. J'avais penser à changer mon cadre, faire un caisson, mettre des roulement igus, mettre des dampers. Quelqu'un aurait t-il tester ces améliorations, si oui me les conseillez-vous ? Y a t-il d'autre améliorations possibles, pouvez vous me dire si mes améliorations sont utiles. Merci bonne fin de journée.
  5. imprimante 3D tevo banggood
  6. Bonjour bonjour, J'ai a nouveau un soucis avec ma créality. Franchement, je dois passer 50 % du temps à imprimer et 50 % du temps à galérer c'est génial xD Heureusement que vous êtes la En gros, mes print partent en live à partir d'une certaine hauteur J'ai cherché un peu mais j'ai pas trouvé de problèmes similaires J'ai globalement le soucis sur toute la longueur, même si c'est plus prononcé à droite. Du coup je me suis dit : "Ca viens de l'axe Z de droite !" (j'en ai 1 de chaque côté, CR10S) Mais comment vérifier ? Comment savoir si celui-ci bug ? A vrai dire j'ai jamais vraiment calibrer les axes Z en eux même Merci d'avances pour vos réponses o/
  7. Bonjour à tous, Je pratique mon alfawise U20 depuis 8 mois et j'ai constaté une dégradation de la qualité depuis que j'utilise CURA 4.1. Je ne sais pas si c'est un hasard mais je galère à avoir une bonne qualité. J'ai plein de petits blops sur mes surfaces verticales, et des morceaux de couches qui manquent (voir photos plus loin). Ce que j'ai déjà essayé : changement de buse, grand nettoyage buse + coprs de chauffe, impression de la ligne extérieur en premier (c'est un peu mieux). Je pensais que ça venait de l'extrudeur, j'ai installé un titan original E3D, il est calibré aux petits oignons mais rien à faire. En imprimant plusieurs fois la même pièce, je me suis rendu compte que c'est les mêmes défauts au même endroit à chaque fois. Par exemple le gros bout de couche qui manque à gauche du trou du bas... Ma question : est-ce que ça peut venir de CURA ou est-ce qu'il faut que je continue à chercher du côté de la ligne d'extrusion ? Merci d'avance pour vos avis éclairés.
  8. FuRiouZe

    Amélioration d'impression

    Bonjours à toute et à tous Je suis débutant en impression de 3d depuis 6 mois environs et j'aurais aimer savoir comment améliorer ses impression 3d pour vraiment un bon rendu, j'ai souvent des petit fil d'araignée pas énorme du tout, mais je me demande quand même si c'est normal ou pas, mon imprimante est d'origine aucune amélioration hardware en to un t cas. Et j'utilise du filament Bq easy go, Cura et j'ai aussi des petit trous dans mes impression sur certain couche. Je compte sur vous et votre bonté pour pouvoir m'aider et m'éclairer..
  9. Bonjour, Suite mon dernier sujet sur mon Alfawise U20, j'ai bien avancé et j'ai compris pas mal de choses. L'imprimante imprime franchement bien, j'ai peu de soucis de warping et autres bêtises du genre que l'on a surement tous eu au début. Aujourd'hui, j'ouvre ce sujet car je souhaite savoir comment régler et améliorer au mieux cette petite bête. J'ai fouiné pas mal sur internet. Grâce à mes recherches, j'arrive à interpréter et à comprendre tous les paramètres présents dans l'icone system de la machine. Je suis sûrement trop exigeant, mais je voudrais atténuer au maximum les derniers défauts qualitatifs que j'ai sur mes impressions. A savoir : - les vagues sur les parties planes - le ghosting qui suis le "Y" ou le "X" sur les faces du cube - Et surtout, ces coins qui rebiquent ! J'ai vue en cherchant que le jerk et l’accélération pouvaient être réglés pour atténuer ces défauts, mais après plusieurs tentatives (jerk réglé progressivement de 0 a 50 par pas de 10; accélération de 100, 250 et 500) rien n'y fait, les résultats sont quasiment les mêmes... Une idée ?
  10. Bonjour, j'ai fait acquisition d'une nouvelle imprimante la discoeasy 200 de 4 mois et j'ai un problème récurent énervant . je m'explique sur certaine impression mes pièce j'ai deux coté parfaitement lisse et les coté sur lesquels le plateau avance et recul (avant/arrière) de legere separation qui fait que la pièce n'est pas lisse comme elle devrait être, je pensait a un problème offset mais si je la descend encore le plastique ne sort plus donc trop proche, j'ai fait des antiwobble je pense pas que sa vienne de la, j'utilise cura by dagoma et cura ultimaker avec les deux mème résulta. ps: peut être bien que sa vient de offset car dans le dagomapp lors de la configuration on peut régler offset uniquement de 0.5 par 0.5 et je ne dispose pas de écran dagoma
  11. Bonjour, quand je slice un fichier directement par Slic3r, il est de nettement meilleure qualité que quand je passe par Repetier Host en utilisant Slic3r comme slicer. Pourtant : 1 - il n'y a qu'une version de Slic3r installée sur mon PC, 2 - la case "remplacer les paramètres de Slic3r" est décochée dans Repetier 3 - les "options" (choix d'imprimate et choix de settings) sont les mêmes dans les deux cas Quelqu'un peut m'aider ? Merci
  12. Hello, Je suis nouveau dans le domaine des imprimantes 3D. Ces engins me font de l'oeil depuis de nombreuses années et j'ai envie de franchir le pas, le matériel ayant bien évolué. J'aimerais faire un peu de tout (micro figurines en particulier) et aussi l'utiliser avec les enfants (coques téléphone en flex par ex.). Par contre, le nombre de modèles aussi et c'est un peu la jungle. Y a-t-il des modèles qui sont faciles à utiliser (automatique au maximum) et produisant des impressions de (très) bonne qualité ? J'ai vu la dagoma Neva dont le sales pitch est justement la facilité d'utilisation. Mais il existe aussi la Prusa i3 MK2 qui semble être un modèle de référence, fabriquée elle aussi en Europe (si je peux éviter les modèles chinois sur amazon, c'est un plus). Est-ce que ces modèles sont réellement automatiques ? Sont-ils fiables et suivis ? L'impression est-elle de bonne qualité ? Ouais
  13. bonjour une longue demo US youtube pour Neva a mis en cause les filaments chromatik respôsables de clasuements extruder ,coincements et donc alimentation mauvaise de la buse et echec tout ok par contre avec filament US inconnu qqun a t'il expérience analogue avec discovery ou easy merci
  14. Bonjour à tous Grâce à l'aide de certains, j'ai enfin pu imprimer avec ma DE200 ! Mon principal problème venait de fil fourni en échantillon et qui n'arrive pas à accrocher le plateau Voici donc quelques impressions "bien mais pas top" ! Mon objectif est maintenant de régler la qualité de l'objet. Sur les photos c'est imprimé avec du Filo3D blanc, avec l'outil Cura by Dagoma (options : fil par défaut / 190° pour la buse, rempli, mode standard) Comme vous le voyez la coque du bateau n'est pas propre, beaucoup de vagues, l'ouverture de la fenetre de la cabine à l'avant "s'effondre un peu" alors que sur le modèle il doit être bien horizontal. Sur la citrouille (même options) on voit aussi que c'est pas "propre" Est-ce que c'est "normal" d'avoir ce résultat ? En fouillant un peu partout j'ai une piste sur la température qui pourrait être trop élevée mais je n'ai pas encore testé. Question subsidiaire : pensez vous que le soft Cura by Dagoma soit suffisant pour un débutant comme moi ou conseillez de passer à un autre ? Merci !
  15. Bonjour, Je suis actuellement en train d'imprimer les pièces de la DiscoEasy 200 mais j'ai un petit problème de qualité d'impression. J'ai commencé les impression avec une bobine de PLA noir Octofiber de Dagoma, les impression était assez correct je trouve, juste un petit souci de bourlet de temps en temps. (?) Maintenant j'utilise une bobine de Esun PLA blanc, mais voilà je trouve que l'impression est bien moins correct... cf photo Quelqu'un aurait une idée du pourquoi ? Bonne journée
  16. Salut à tous, Je viens de m'offrir une Dagoma D200 (montée moi même), et je suis agréablement surpris par la qualité d'impression. Néanmoins j'ai quand même un petit soucis, la base pièces une fois décollée est un peu bombé, ce qui me pose des problème pour l'assemblage des pièces. (voir photo en PJ), par contre aucun soucis pour le reste de la pièce. A votre avis ça vient de quoi ? Offset mal réglé ? Merci d'avance pour votre aide !
×
×
  • Créer...