Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

4 résultats trouvés

  1. Salut, je suis en train d'optimiser Ideamaker mais je galère sur ma rétraction. (je ne suis pas novice en réglage) J'ai repris mes paramètres de température, distance, de flow et vitesse dans cura avec lesquels c'est parfait. Pour le flow j'ai un doute dans ideamaker: On le règle ou? Dans les paramètres des filaments ou dans "avance" => "surpasser le débit"? J'ai remarqué aussi que lorsque je joue sur le Z hop et que je le met à zero c'est parfait alors que si j'en met c'est horrible. Je voudrais en mettre par sécurité pour éviter les frottements lors des déplacements. (dans cura je suis à 0.7 et aucuns soucis de rétraction) Merci pour votre aide.
  2. Bonjour, j'ai récemment acheté l'Alfawise U30 pro et j'ai fait face a de multiples problèmes, j'ai tenté de nombreux réglages mais malgré ceux-ci je ne vois pas de résultat. Lorsque j'imprime j'ai plein de fils qui se forment mais j'ai un doute quand au fait que ça soit la rétractation, j'ai l'impression que la buse reste "accrochée" au PLA qui vient d'être déposé. J’espère que vous saurez m'éclairer sur le sujet, merci d'avance
  3. Bonjour à tous, Voila, j'imprime sans soucis avec mon Itopie, buse e3dv6 (en bowden), et j'utilise S3D (globalement, à 200° pour du PLA de chez emotion tech). Mais voila, j'ai un soucis plutôt esthétique disons. Je sais que ce soucis a été abordé de multiples fois, mais j'aimerais cette fois si avoir votre avis sur la question. En faite, si je n'active pas le "vertical lift" (remonté de la buse avant déplacement) dans S3D, je n'ai absolument pas d'oozing avec ma hotend. Mais dans ce cas la, la buse vient frotter en surface et ça créé de belles trainées sur les pièces. Ce qui est acceptable pour des pièces mécaniques mais moyennement jolie... Dès que j'active le lift, plus de soucis de trainées, mais je me retrouve avec de l'oozing... Ayant essayé (selon moi) une flopée de réglages, j'avoue que je sèche. La doc de S3D indique dans ce cas la, d'augmenter la rétractation, ainsi que la vitesse de rétractation. Or, la doc d'e3d indique plutôt de commencer avec un réglage de rétractation de 2mm en augmentant si nécessaire, mais sans jamais dépasser 5mm... En réglant le lift au minimum (0.05mm), l'oozing disparait un peu, mais plus je l'augmente, plus il apparait et je peux jouer sur la longueur et la vitesse de rétractation sans que ça change quoi que ce soit. Idem, si je diminue la température d'extrusion, que dalle... J'arrive à avoir un compromis entre oozing et qualité mais ça créé quand même pas mal de nettoyage à faire sur la pièce pour que ce soit parfait... Ce qui est dommage. Du coup, je me suis mis à la recherche d'une solution et je suis tombé sur un forum ou un membre explique que les buses e3d sont mal conçues et que certaines ne respectent pas les "normes" qui permettent d'utiliser leurs paramètres recommandés. En gros, il explique que la longueur ou le filament est "contraint" au diamètre de sortie de la buse est trop importante pour que ça fonctionne correctement et que du coup, la pression étant tout le temps trop élevée dans la buse, ça créé énormément d'oozing. Voila un schéma qui explique ce qu'il dit : Il conseille donc de modifier cette distance pour arriver à une distance de l'ordre de 0.5mm. Plusieurs membres semblent avoir testé cette méthode sur le forum ou il y a les explications et ça semble effectivement porté ses fruits. Quelqu'un à t'il déjà vérifié ou appliquer ce genre de méthode ? Je me demande ce que ça pourrait entrainer comme soucis une fois que la buse sera modifiée. Merci d'avance pour vos réponses. En espérant que ça puisse aider certains qui sont dans le même cas que moi Cordialement
  4. Bonjour amis makers(euses) Je suis en pleine question existentielles sur certaines choses pas terribles que fait ma gentille prusa et qui, à mon avis, peuvent être améliorées dans le GCODE (j'utilise CURA): point n°1: quand la prusa fait ses 5 points de calibration, elle me laisse des petites crottes (pardon, mais ça ressemble) en 5 points du plateau. celles des angles sont pas gênantes, mais celle du centre, c'est beurk. évidemment je suis à côté pour l'enlever directement. mais peut être certains d'entre vous ont ils trouvé une parade? point n°2 : ensuite elle fait sa ligne test (appelée intro line dans le GCODE) . Certains ont ils déjà fait sauter les 2 lignes de GCODE correspondantes : G1 X60.0 E9.0 F1000.0 ; intro line G1 X100.0 E21.5 F1000.0 ; intro line point n°3: ensuite elle se promène jusqu'au point de début d'impression réelle de mon fichier, et là elle me laisse un jolie trainée bien dégeux. Pas la mort, me direz vous, mais une fois ôtée, on garde un picot sur la pièce très magnifique qu'on a conçu avec amour (enfin, si vous êtes comme moi, hein!) J'ai vu dans une vidéo que certain slicer inséraient des lignes pour la rétraction (remontant le fil avant impression). c'est d'ailleurs ce que je croyais faire, car dans Cura, au chapitre Matériaux je coche "activer la rétraction". pourtant dans le GCODE ca n'apparait pas. j'ai recopié les lignes dans la vidéo : ça fait G1E-2.00000 F2400.00000 ;rétraction du fil Puis déplacement au premier point puis G1E 2.00000 F2400.00000 ;annulation rétraction du fil du coup, avez vous une astuce pour que Cura le fasse? certains d'entre vous ajoutent il des lignes dans le Gcode? la rétraction pourrait elle poser des problèmes justifiant qu'on n'y recoure pas? Voilà voilà.... merci pour les réponses que vous pourrez m'apporter! Pousss'
  5. imprimante 3D tevo banggood
×
×
  • Créer...