Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Les imprimantes 3D
    • Discussion
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion
    • Kinect
  • Logiciels 3D
    • Discussion
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Vapotage
  • Usinages
    • Discussion
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

5 résultats trouvés

  1. Bonjours, Je viens de terminer le montage de mon imprimante geeetech prusia I3 pro b, dès l'allumage l’écran LCD me signal : ERR: MAXTEMP BED. Que dois-je faire ? Merci.
  2. Qualité 1ere impressions

    Bonjour, Je viens de faire quelques réglages / améliorations de mon imprimante: . Calibrage extrudeur . Anti wobble . Ajout d'un ventilo de base 40mm pour refroidir mes prints (en attente d'un 60mm 39m3/h dont j'ai déjà imprimé un fanduct qui injectera l'air autour de la pièce) Voici l'évolution de mes cubes de calibrage (gauche juste après montage de l'imprimante en couche 0.3, milieu 0.2 mais changé la temp de chauffe et droite 0.2 + réglages) Par contre j'ai un soucis avec le dernier, comme vous pouvez le voir il y a un léger décalage sur le dessus et sur la base. D'où peut provenir cela? J'ai aussi fait un test en 0.1, infill 100% pour imprimer des coupleurs. Pas trop mal mis à par les ponts et un décalage que je n'explique pas sur la fin du 2e (les 2 ont été imprimés les uns à la suite de l'autre, pas en même temps) Édit modération : merci de penser à la fonction édit ;-)
  3. pb extrusion

    Bonjour a tous. i3 proprio d'une pro b, ce forum m'a beaucoup aidé jusqu'a present. ma printer est maintenant monté depuis 2 semaine et mes sorties d'objets sont de plus en plus lamentable. j'ai commandé le 3DTouch sensor mais mon probleme ne sera pas reglé. (deja il faut pouvoir imprimer le support de ce sensor ) En effet lors de la chauffe en pla (extru a 180 & plateau a 70) le fil coule dans le vide avant de se rendre sur le plateau et de faire un gros paté sur le plateau et se met a coller a la buse. bref mon objet deviens un amas Quel joie s'empare de moi lorsqu'avec un kleenex je dois me rendre sous l'extru a 160° pour me bruler les doigts car le fil frois se confond avec la buse... Je pense avoir reglé convenablement notre ami le point 0 du z et avec une feuille de papier ajusté son lit. la premiere chose qui me surprend est le fait que le fil coule a la chauffe et donc contribue a la creation de ce paté. Quelqu'un aurait il une idée du pourquoi du paté?
  4. promo 4 ans banggood
  5. GEEEtech pro b probleme firmare et axe x

    Bonjours a tous, je possède une geeetech i3 pro B apres avoir finis le montage j'ai fait les test des axe mais l'axe x partais dans l'autre sens (il faisait son "auto home" dans l'autre sens la ou il n'y a pas de capteur de fin de course " donc je me suis renseinger et j'ai vue qu'il fallait peut etre changée le firmware j'ai donc installer merlin sur Arduino mais cela ne fonctionne pas maintenant mon imprimente n'affiche plus rien (case noir) et pourtant en televersant merlin sa reste comme sa pouvez vous m'aidez svp.
×