Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion
    • Kinect
  • Logiciels 3D
    • Discussion
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Vapotage
  • Usinages
    • Discussion
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Google+


Youtube


Lieu


Intérêts


Imprimantes

11 résultats trouvés

  1. Mioutwo

    Dagoma discoeasy 200 ;( gros probleme

    Bonjour a vous tous . voila mon probleme ma discoeasy 200 est en train de me faire pété les plomb donc voila les petite pieces telle que les cube de test ou les badge de dagoma s'imprime parfaitement bien et les grandes pieces au bout d'un certaint temps la buse se bouche. je ves vous préciser toute les procédure que j'ai éfectuer sur l'imprimante . https://www.noelshack.com/2018-33-1-1534161963-img-20180811-175710.jpg 1) j'ai imprimer deux petite pieces pour limité le wobble voir photo. https://www.noelshack.com/2018-33-1-1534161961-img-20180811-175718.jpg 2) j'ai verfier que les roue cranté soit bien vissé sur le méplat du moteur et la tenssion des couroie comme décrit chez dagoma ici OK ( suite a un probleme de formes des pieces j'ai fait appel a dagoma et ils ont modifier mes pas moteur) 3) mon extrudeur claquer donc j'ai un peut trainer sur le web et je suis tomber sur un truck ou il falait regler la tension des driver moteur sur la carte MKS base 1.5 j'ai effectuer ces réglage pour les moteur nema 17 la tension doit etre de 0.7V sur certaint moteur j'avais de tres gros écart du type 0.4V et 1.6V donc j'ai corriger tout sa. j'ai aussi suivit ce tuto ici tout OK. 4) j'ai aussi suivit ce tuto de dagoma ici le parralélisme est ok je vous est aussi déssiner les emplacement ou la couche n'est pas homogene sur le plateaux vus que je n'est plus de consomable. https://www.noelshack.com/2018-33-1-1534161963-img-20180813-135312.jpg 5) haaa le probleme de offset je regle mon ofset a froid comme conseille dagoma ici est entres chaque impréssion je la laisse reposser une 30 aine de minute alors quand ma couche est parfaite extrudeur claque aussi mais rarement et aussi quand elle est trop haute en gros mon extrudeur claque tout le temps. 6) suite a un leger probleme j'ai du remplacer la tete origine de dagoma car le corp de chaufe a tourner est fait un trout dans la tete j'ai donc tant bien que mal réussit a imprimer une nouvelle tete et je suis parti sur celle de dragonshark qui marche parfaitement bien, j'ai aussi installer des igus pour limité le bruit https://www.noelshack.com/2018-33-1-1534161963-img-20180811-175728.jpg https://www.noelshack.com/2018-33-1-1534161964-img-20180811-175743.jpg 7) j'ai aussi fait un reglage de pid mais je ne voit aucune diférences. et j'ai ma face avant qui c'est deformer il me semble pas que cela est un gene pour imprimante mais vus que je ne peut pas imprimer de grande pieces je ne peut pas la réimprimer. https://www.noelshack.com/2018-33-1-1534161963-img-20180811-180330.jpg En Bref je ne sais plus quoi faire j'ai ouvert un ticket a dagoma mais il sont en vacances ......
  2. WolsterKing

    Courroie qui tombe

    Bonsoir à tous ! Nouveau petit souci, depuis peu ma courroie de l'axe X (tête d'impression) se détache du côté où elle se bloque, pas du côté où l'on peut la resserrer ... Elle se détache vraiment vraiment souvent sans raison apparente, ce qui me fais un gros pâté à la place de mon print J'ai déjà essayé de la retendre et de jouer sur sa tension mais rien n'y fais ... Des idées ? Bonne soirée ! Quentin
  3. KSEF81

    Dagoma discoeasy

    Bonjour a tous , J'ai tester plusieurs éléments sur la ma De200 : -Le firmware original de Dagoma contient plusieurs paramètres contenant des "BUGS" * Les valeurs de sécurités des températures Min/Max sont trop basse. * Les valeurs des axes X,Y et Z sont sûr dimensionnée. * Les valeurs d'alimentation des steppers ne sont pas précises. -Les composants d'origine. Après pas mal de lecture sur des multiples forum j'ai constater que les composants des imprimantes des DE200 sont de marque et de fabrication différents suivant la période d'achat. Du coup pour 300€ soit on a une imprimante de qualité ou bien une imprimante "bancale". -Capteurs inductif selon la période d'achat encore une fois , celui-ci est de qualité médiocre. exemple tester avec plateau chauffant et capteur d'origine. l'auto-leveling ne donne pas les mêmes valeurs. Apres remplacement par un autre capteur c'est rentrer dans l'ordre -Les bltouchs Au départ j'avais acheter un bltouch a moindre prix , non seulement celui-ci a dus être un combat pour le mettre en service mais aussi about de 3 mois d'utilisation = HS. deffaut de bobine ....... Vus le prix d'un originale je vais attendre un peux. -Les axe Z La aussi j'ai remplacer ceux d’origine par des trapézoïdales et la différence et remarquable on distingue quasiment plus les layers. -L’alimentions 12V 5A J'ai rajouter une alimentation séparément de la carte une alime de 12V/24V 12A pour le plateau chauffant car même si sur la carte on peux lire "HOT-BED" elle ne le supporte pas et dysfonctionne après quelques minutes de mise en marche. De plus celui qui est livré dans le package et sous dimensionné en non stable on peux le distingué sur l’écran au moment de la mise en chauffe la luminosité fluctue. il faut aussi changer l’alimentions d’origine. - Conclusion je pourrais vous donner plein d'autre exemples mais cela ne sert a rien car la firme ne ferras et apportera aucune assistance sans que l'on soit dans l'obligation de déboursé de l'argent. Du DIY OK mais a quel prix ?? ils aurait pus faire des bases solides et proposé des upgrades. Au final pour avoir une machine de bonne qualité il faut compté en plus des 300€ environ 250€ car il faut remplacer presque la totalités des composants. Sans compter le temps qu'il faut y consacrer pour modifier et ajuster le firmware. A vous d'en juger et de donner vos avis. Merci d'avoir pris le temps de lire ces quelques lignes.
  4. J'ai téléchargé le marlin pour la DE200 fourni par Dagoma ici : http://dist.dagoma.fr/ J'ai fais les modifs que je voulais, notamment celle pour activer le plateau chauffant ici : Mecri à @Tanguy pour le tuto en passant! Mais du coup je ne sais pas vraiment comment compiler mon marlin pour l'avoir en " .hex " et pouvoir ainsi le téléverser sur l'imprimante avec Dagom'app. j'ai cherché avec la fonction du même nom mais je n'ai rien trouvé de probant. Un coup de main?
  5. promo 4 ans banggood
  6. krug3r

    Problème d'impression d'un vase

    Salut les printers Voici mon petit souci, quelque soit la taille du STL (en jouant sur le scale de l'objet), la position sur la plateau (centre, gauche, haut droite, etc.) , j'ai 2/3 des ailettes de ce vase (sur thingiverse) qui sont dégueulasses (il n'y a pas d'autres mots). Une idée de l'origine possible du problème ? Dagoma DE200 + Simplify3D IceFilament Gentle Grey à 210° Merci et bon print Fred
  7. Bonjour, J'essaye de me procurer les modèles des différentes pièces en fichiers .skp (les fichiers de sketchup) de la DE200. J'ai quelques idées d'améliorations et j'aimerais bien les tester. J'ai bien essayé d'importer les STL et les STEP fournis par Dagoma dans Sketchup mais l'importation est très longue et(ou) dégueulasse. Il y a des trous partout, bref des heures à rectifier des arêtes pour boucher les trous. Du coup, si quelqu'un a des fichiers à me proposer ou une solution pour les récupérer je lui en serait très reconnaissant! Merci d'avance
  8. Back in the wild

    Panne sur ma DiscoEasy 200, ou erreur au montage ?

    Bonsoir, Je me prends la tête depuis jeudi sur ma DE200, que j'ai reçue en kit puis montée le jour même. J'ai fait tous les branchements comme indiqués sur les slides de Dagoma.fr (d'ailleurs super pratique :-s...), lorsque je lance Dagom'App pour configurer l'imprimante je suis les étapes : - allumage (d'ailleurs y a pas de témoin sur la carte de la print ? Celui de l'alim est bien au vert), pas de carte sd dans le lecteur. - quand demandé je raccorde le câble USB, les leds bleues clignotent brièvement, puis je sélectionne "une impression parfaite", "réglage de la première couche", le filament est bien inséré Et je valide. Là Dagom'App me met "l'imprimante est en mouvement", mais rien ne bouge, sur aucun des axes, alors j'attends mais toujours rien, jusqu'à ce que le log me dise "bravo votre imprimante est connectée" et me propose de placer la cible de réglage sous la buse et de régler sa hauteur en cliquant sur les flèches. Mais non, rien de rien. Au début je me suis dit je me suis planté sur les branchements, mais non, j'ai bon (si je me réfère au "guide" de Dagoma), ensuite je me suis dit c'est l'alim, mais je n'ai pas de testeur donc pour savoir je suis tenté de mettre la langue, mais je suis pas sûr de pouvoir lire vos éventuelles réponses ^^. Comme précisé, le témoin vert sur l'alim s'allume donc ça semble bon de ce côté, j'ai pas d'alim universelle pour tester. Par ailleurs ça ne chauffe pas au niveau de la buse, mais je pense que ça ne se fait peut-être pas à ce moment là. J'imagine que ça n'est pas non plus un problème de moteur puisque à moins d'être un gros poissard (c'est déjà pas mal non ? ^^), ils ne peuvent pas tous merder en même temps, si ? Est-ce qu'une éventuelle sécurité pourrait mettre tout le système en croix comme ça ? Ou alors c'est la carte qui est HS, et donc vive le service contrôle qualité de chez Dagoma. Voilà, j'ai joint une photo de mes branchements au niveau de la mks, après pas la peine de préciser que je suis un petit noob en la matière, vous l'avez sûrement déjà compris en me lisant. Donc toutes les idées sont les bienvenues. Par ailleurs, je suis de Bordeaux et comme Dagoma a ses locaux Pessac, je me disais que quelqu'un du fofo pourrait peut-être me dire s'ils gèrent du SàV là bas ou s'il faut systématiquement galérer avec Roubaix. Et au passage s'ils ont des coordonnées téléphoniques sur bordeaux autres que le 09 qui ne réponds pas (apparemment il faut les appeler avant de se pointer)... J'ai entendu parler d'un numéro en 07 quelque chose, mais pas de traces... Voilà merci par avance ! Bonne soirée.
  9. Bonjour! En faisant la MAJ de leur discovery DAGOMA a changé de carte électronique dans leur imprimante. Je me demande pourquoi. Qu'apporte la carte MKS? Quelles différences existe-t-il entre la melzi et la mks? Cette nouvelle carte accepte-elle un lit chauffant?
  10. jeanbima

    DE200 et Ubuntu

    Bonsoir à toutes et à tous. Nouveau possesseur d'un kit DE200, si le montage s'est passé facilement, la connexion à un portable tournant sous Ubuntu 16.04 LTS me pose des problèmes. Lancement de la DagomApp: l'imprimante n'est pas reconnue lors du branchement du cable usb. J'ai donc joué avec les groupes d'utilisateurs en ajoutant mon nom aux groupes "dialout" et "tty". Une fois fait, miracle l'imprimante est reconnue et l'application se lance en me proposant le réglage de l'offset. C'est là que les problèmes recommencent: je lance la procédure et l'application me dit que l'imprimante va se mettre en mouvement: le sablier dagoma tourne puis plus rien.... Si des pros d'ubuntu savent me dépanner, j'en serais ravi car je n'ai pas très envie de réinstaller un os Windows. Vous en remerciant par avance. Bonne soirée.
  11. Bonsoir, Ce post (et le suivant que je vais réserver) va servir de base pour permettre a ce qui vont acheter le Kit évolution Discovery 200 --> Disco Easy de s'organiser pour les achats de pièces entre autres. Nous sommes parti du principe que quitte a bénéficier du kit a prix réduit pour l’évolution et de devoir imprimer intégralement la DE200, autant acheter le reste des pièces (moteurs, butées) et avoir une deuxième imprimante pour nos tests et upgrade. Je referais ce post au propre au fur mais on va avoir besoin de : - Pack Evolution D200 Vers D-E200 (89€ ou 52€ pour les Aoutiens) - Impression des pièces plastique de la D-E200 5 - Commande des pièces de la D-E 200 (axes, moteurs, butées buses). Il faudra pas commander ce qui est fournit dans le kit évolution. - Moteur NEMA17 40mm 6.75€/unité sur AliExpress + 8.75€ de Fdp soit 29€ le tout (x3) Le chargeur peut etre partagé entre les imprimantes pour economiser Ici le but n'est pas de savoir s'il faut choisir telle ou telle option de dagoma, mais de se lancer dans la réplication de notre D200 vers une D-E200. Nous allons nous servir des postes existant pour le listing des pieces mais si vous avez deja commencé des recherches ou des impressions et avez des conseils sur l'impression de pieces (ex support, etc) hésitez pas.
  12. Hello la communauté, Ma DiscoEasy est enfin montée ! #FiertéPersonnelle ! Cependant, je rencontre plusieurs problèmes et j'espère que vous allez pouvoir m'aiguiller Tout semble correct, les mouvements sur les axes X, Y et Z se font correctement via Pronterface ainsi que l'extrusion mais : - La tête d'impression n'est pas centrée lorsque que fais origine auto. sur l'écran - Lors d'une impression, la tête s'initialise correctement pour ses tests mais remonte de 3/4 centimètres pour débuter l'impression En utilisant Dagom'App pour le test, tout semble ok, mais lors d'une impression réelle, la tête remonte aussi ... J'ai flashé la MKS avec Dagom'App et le fichier .hex Merci d'avance pour vos idées Édit modération : sujet scindé
×