Aller au contenu

Filament ABS

  • Annonces

    • Motard Geek

      Rejoignez l'équipe du site !   18/05/2016

      Comme vous le constatez, l'activité du forum croit de manière importante ces derniers temps ! C'est très bon signe pour nous tous, la preuve que l'impression 3D intéresse de plus en plus de monde Mais l'administration du site et du forum sont très chronophages et ce même avec l'aide non négligeable de notre équipe de modérateurs ! Vous avez peut-être déjà vu l'annonce sur le blog : nous cherchons des contributeurs pour cette partie du site LesImprimantes3D.fr !  Nous sommes ouverts à toutes propositions mais voici quelques pistes pour aider la communauté :  relayer de l'actualité  tester un produit (imprimante, scanner, logiciel ou autre) rédiger un tutoriel (modélisation, impression, assemblage d'une imprimante, etc) faire un retour sur les événements (salon, formation, inauguration d'un lieu dédié à l'impression 3D) auxquels nous sommes régulièrement invités  proposer un cas d'étude, projet scolaire ou professionnel toute autre contribution qui pourra être utile à la communauté de makers et de ceux qui s'intéressent à l'impression 3D L'objectif est avant tout d'apporter de l'information utile aux lecteurs qui sont de plus en plus nombreux à visiter le site, le forum, l'annuaire, le comparateur, etc. Si ça vous intéresse ou si vous avez des questions n'hésitez pas à nous contacter
    • Motard Geek

      Un groupe Facebook pour les makers   17/04/2017

      Les amateurs de tête de livre vont se réjouir !

      A l'initiative d'@elcp72 nous avons créé un groupe Facebook dédié aux makers.

      Ce dernier n'a pas vocation à cannibaliser le forum qui reste notre média préféré de part la pérennité des messages qui y sont postés. Mais pour des discussions éphémères autour de l'impression 3D, n'hésitez pas à nous rejoindre sur le groupe : https://www.facebook.com/groups/lesimprimantes3d.fr/ 
    • Motard Geek

      Mise à jour majeure du forum   17/05/2017

      Ce soir a eu lieu une mise à jour importante du forum tant au niveau sécurité que design, ergonomie et fonctionnalités. Tout semble plutôt bien fonctionner mais n'hésitez pas à faire remonter d'éventuels anomalies :  

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Les imprimantes 3D
    • Discussion
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Tutoriels
  • Les scanners 3D
    • Discussion
    • Kinect
    • Google Glass
    • Structure Sensor
  • Logiciels 3D
    • Discussion
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Arduino
    • Domotique
    • Modélisme
    • Vapotage
  • Usinages
    • Discussion
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla
  • Team
  • Administration

9 résultats trouvés

  1. Problème d'adhérence

    Bonjour,depuis quelque temps je n'arrive plus a réaliser la moindre structure avec mon imprimante discoeasy200 car le filament se décolle des la première couche. Au début c’était l'extrudeur qui claquer,puis le filament qui est rester bloquer dans la gaine et maintenant ca....J'ai essayer de recalibrer l'imprimante mais ca ne change rien. Vous avez une idée d'où peut provenir le problème ? Merci d'avance
  2. Questions après 1 mois avec la discoeasy200

    Bonjour à tous! Voila ça fait un peu plus d'un mois maintenant que j'ai ma discoeasy200, et j'ai quelques questions à la communauté... J'utilise un buildtak, de la laque vivelle dop rouge, du filament Chromatik bleu, noir, orange et blanc. Cura pour dagoma V2, le dernier firmware tout ça tout ça. J'ai plusieurs zone d'ombres qui me chafouinent : - Premier point : mon buildtak n'adhère pas ?! Ce n'est pas fait pour normalement... ? C'est pipo ? Bref, avec la laque plus de problème, mais je me pose quand même la question - Mon extrudeur claque souvent si je laisse le flow par défaut. Je suis obligé de mettre 85% pour le chromatik, et les pièces sont parfaites. Serait-il trop nerveux ?! J'ai remarqué que plus je monte en température plus je peux mettre le flow vers 100%. A 225° par exemple (en 0,2mm) je peux mettre du 95%... Mais n'est-ce pas trop chaud à force? - J'ai remarqué que les températures d'impression étaient aléatoire : des jours 225 des jours les réglages par défaut (215 à 0,2mm) sont corrects. Pourtant ma piece est toujours chauffée à 21. Ça le fait aussi chez vous ? Ou alors je n'ai pas fait attention mais ça dépend peut être de la couleur (je viens d'y penser). - Mon ZOffset : soit il est trop haut, soit il est trop bas. Quand il me satisfait à peu près (-1,44), la buse racle la première couche quand elle se déplace sur les zones déjà imprimées. Bon rien de méchant, mais est-ce normal ? (plus de soucis sur les couches d'après). Voila voila sinon c'est vraiment un chouette jouet cette petite discoeasy, mais c'est vrai qu'elle nous fait nous poser beaucoup de questions (on devrait la laisser tranquille ? :P) A+
  3. Wraping avec buildtak => Que faire ?

    Bonjour a tous, Ma Discoeasy 200 est enfin fonctionnelle et comme me le conseil le site de DAGOMA j'ai voulut pour ma 1er pièce imprimé le support de bobine, j'utilise donc la petite bobine de fil blanc fournie avec ma machine et le plateau recouvert de bluetape pour imprimer la 1ere partie(base), jusque la aucuns soucis. Mais au moment d'imprimer la seconde partie comme je n'ai pas assez de fil blanc je monte ma bobine de PLA Chromatik (vert) acheter chez DAGOMA et le lance la seconde partie (top) et la au bout de 20 minutes d'impression la pièce se décolle toute seul du plateau, je relance donc l'impression en cochant "amélioration de la surface d'adhesion"dans Cura by dagoma et la pareil! je décide donc après avoir chercher un peut sur internet de poser le Buildtak que j'avais acheter en même temps que l'imprimante (je comptait le poser seulement une fois que mon bluetap aurait été foutu, mais bon on fait pas toujours ce que l'on veut :)) et je relance l'impression et la pas de changement, la pièce ce décolle toujours malgré le Builtak ! J'ai fait quelques recherches et apparemment mettre de la colle en bâton sur le plateau augmenterait l’adhésion de la pièce, vous en pensez quoi ? cela ne risque pas d’abîmer mon Buildtak ? Si vous avez d'autres solutions je suis preneur! sources: http://www.wiki.filimprimante3d.fr/ladhesion-un-probleme-les-solutions/
  4. Bonjour a tous! Je suis nouveau dans le monde de l'imprimante 3D et du coup sur ce forum aussi! Je me permet de mettre ce poste car je n'ai pas trouvé ma réponse sur ceux existant J'ai fini de monter ma discovery 200 et tout a l'air de bien fonctionner! Mais j'ai installé directement le buildtak dessus, peut être j'aurais pas du! car dès que je lance l'impression du médaillon dagoma, il chauffe, puis s'initialise et me fait a chaque fois 4 trou. Je pense qu'il se calibre avec le palpeur en allant jusqu'au plateau métallique... du coup j'ai des trous... J'ai éteint a chaque fois la machine avant l'impression de peur de faire une machine a gravure au lieu d'une impression. J'ai essayé dans cura by dagoma 2.0 de mettre un offset élevé, de 2 par exemple mais ca ne change rien... Comme c'est la version 2.0, je ne sais pas trop si on peut modifier le xml encore, car la valeur de l'offset est réglable dans le logiciel maintenant. Je vous remercie d'avance pour votre aide et j'espere passer avec vous l'étape difficile du calibrage
  5. Plateau de travers

    Bonjour à tous ! J'suis un newbie, j'ai terminé hier soir de monter ma discovery 200, et je commence à imprimer mes premières pièces. J'ai rencontré quelques soucis que j'ai pu régler, mais l'un d'entre eux persiste : mon lit d'impression est de travers, il est plus haut dans le coin avant-gauche. Ce minuscule décalage a eu pour effet de flinguer complètement mon buildtak (déjà bien entamé étant donné que je n'avais pas enlevé le scotch bleu avant de l'installer). Du coup je voulais savoir ce que je pouvais faire pour remédier à ça, de la manière la plus simple (si je peux éviter de tout démonter ^^) vu que ça me pose quelques soucis pour les pièces avec une large surface de contact avec le lit. Je met en pièce jointe quelques images du résultat avec la plaque de protection que j'ai voulu imprimer, et qui est ridiculement fine dans le coin bas-gauche sur l'image. Voilà, merci d'avance pour votre aide. Cordialement, Guanty
  6. Bonjour, Ce message pourra intéresser les "débutants" afin d'éviter de "labourer" et donc détruire leur scotch 3M ( ou de masquage) et encore pire leur BuildTak. Avant tout, quelques étapes importantes : --- pour avoir un plateau qui ne soit pas de travers par rapport à l'ensemble de la machine : Mettre la courroie de l'axe Y dans la continuité de chaque côté ( = deux bouts de courroie qui ne se touchent pas, mais qui sont impérativement alignés )... Ne pas chercher à remettre l'excédent de courroie sur les deux supports PLA du plateau ( plutôt boucle + collier rilsan ). --- ne pas serrer trop fort la petite pièce imprimée pour maintenant la tête d'impression E3D... Sinon l'ensemble peut faire une "courbe banane" et donc on perd l'alignement des douilles à billes... bref, çà coince sur l'axe X... --- pré-régler l'axe Z, à l'aide des tiges filetées et d'une feuille à papier. On peut aussi utiliser : http://www.pronterface.com/ ( réglez la COM à 250000 bauds ) pour descendre l'axe Z plus vite avant réglage ( pas indispensable ). Le frottement de la buse sur la feuille doit être similaire aux 4 coins du plateau. Si vous n'arrivez pas à aligner le "4ème coin", il se pourrait que les deux axes de l'axe X ne soient pas parallèles. Je vous conseille alors de vous aider de la modification crée par @Ced68 : --- votre offset est bien réglé sous Cura by Dagoma ( ou dans la modification du fichier .XML ) : http://www.dagoma.fr/tutoriels/reglage-de-votre-palpeur-reglage-de-la-1ere-couche-dimpression/ --- vous êtes passé sous Cura 15.... ou autre ( que l'on ne me parle plus de Cura by Dagoma sans réglages plus approfondis) : http://www.dagoma.fr/tutoriels/installation-et-configuration-de-cura/ Nous pouvons alors passer à une étape non négligable pour : LA PREMIERE COUCHE. Il est important de savoir que, malgré l'épaisseur choisie de finition : 0.1 (fin), 0.15 (standard), 0.20(rapide), 0.25 (pas d'équivalent sous CbD)..., la première couche est , elle, paramétrable séparément. Je vous conseille de toujours avoir une épaisseur de 0.20 (ou +) sur la première couche, quelque soit la finition prise. Dans Cura 15... ( encore une fois, non paramétrable sous Cura by Dagoma ) , onglet : Avancé, rubrique : Qualité, épaisseur de la première couche ( en mm ) : 0.20 En effet, les irrégularités du plateau seront ainsi plus "absorbées" par l'épaisseur. L'extrudeur ne fera plus de claquements à répétition s'il n'y a pas de première couche "extra-fine". Egalement, le buildtak ne gardera plus de traces; il n'y aura plus de dépôts provenant de la périphérie de chaque pièce imprimée, si vous ne mettez pas de "brim".
  7. Changement Buildtak

    Bonjour à tous, J'ai lu quelques posts concernant la pose d'un BT, mais jamais sur comment le décoller, car évidement le mien a souffert, faut dire qu'il est jeune et sans expérience! D'ailleurs, du coup, j'en ai acheté 3 pour 30€ sur Amazon grâce à l'excellent lien renseigné par @azerpoiuyt sur ce forum. Merci à lui. Bref, reste le problème de la dépose de l'ancien, si possible sans démontage du plateau. J'avais bien pensé à la meuleuse, mais bon, je me suis dit que les étincelles sur la Melzi, ça n'allait pas le faire... Alors j'ai pensé au décapeur thermique. Léger, bien sur! Mais ceux qui ont déjà fait, comment ils s'y sont pris???
  8. Galère de décollement des pièces ?

    Hello, Voici quelques jours que je joue avec mon imprimante et déjà quelques pièces d'imprimées, mais bordel, je galère GRAVE, pour décoller mes pièces du Buildtak, je me bousille les doigts à chaque fois avec le plateau en essayant comme un malade de les décoller avec une spatule. Alors voilà, je voulais savoir si c'était normal ou si c'est un problème de réglages ou autre ? Merci !
  9. Bonsoir à tous, J'ai commandé il y a quelques jours un kit Discovery200 à monter soi même, un Build tak et un Palpeur inductif. Dans l'attente de cette future merveilleuse soirée où je rentrerai du boulot avec ma femme qui me dira " chéri, y a un gros colis pour toi !!!", je me renseigne sur le montage et les réglages et je me pose cette question : Une fois la Discovery200 montée, par où commencer : - tests directement avec le build tak et le Palpeur ? - tests avec le build tak mais sans le Palpeur avec réglages manuels avant installation du Palpeur ? - tests sans Build tak, sans Palpeur avec uniquement scotch 3M et une fois OK ajout du Build tak puis ajout Palpeur ? Bref, est ce que je dois y aller par étape pour ne pas cumuler les sources de problème ou bien direct avec la solution finale ? Qu'en pensez vous ? Merci pour vos retours !
×